1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. mastercooper, 18.01.2012 #1
    mastercooper

    mastercooper Threadstarter Erfahrener Benutzer

    Hey,
    also ich hab mein Prime seit gestern und bin soweit auch zufrieden erstmal. Allerdings bekomme ich den Stockbrowser nicht in den Desktop Modus, über diese Debugurl und dann in den Debugoptionen. Da ist keine Option für einen UAgend den man verstellen könnte.

    Bin ich blind? Hab noch 3.2 Honeycomb.
     
  2. lupus_infabula, 18.01.2012 #2
    lupus_infabula

    lupus_infabula Android-Hilfe.de Mitglied

    Oben rechts im Browser klicken, dann auf Einstellungen -> Erweitert -> Benutzeragent-Zeichenkette


    Gesendet von meinem Transformer Prime TF201 mit Tapatalk
     
    mastercooper gefällt das.
  3. mastercooper, 18.01.2012 #3
    mastercooper

    mastercooper Threadstarter Erfahrener Benutzer

    Danke, war ich also doch zu blöd.
     
Du betrachtest das Thema "Problem mit Stockbrowser und Desktop Mode" im Forum "Asus Eee Pad Transformer Prime TF201 Forum",