Flash verschwunden?

  • 6 Antworten
  • Neuester Beitrag
Diskutiere Flash verschwunden? im Asus Eee Pad Transformer TF101 Forum im Bereich Asus Forum.
Kulterer

Kulterer

Erfahrenes Mitglied
Bekommt Ihr auch beim Stock-Browser seit zwei Tagen die Meldung, wenn Ihr ein Flash-Video ansehen wollt, dass das nicht geht, weil Flash in der Version 10.x oder höher benötigt wird? Version 11 ist installiert und wenn ich dieselbe Seite über Dolphin aufrufe, wird das Video auch abgespielt. Merkwürdig.
 
Kulterer

Kulterer

Erfahrenes Mitglied
Könnt ihr nicht mal schauen, ob die Meldung nicht auch bei euch kommt? Wenn ich versuche mit dem Stockbrowser oder Firefox diese Seite zu öffnen, kommt die Fehlermeldung. http://www.sportschau.de/uefaeuro2012/index.html
Obwohl erst heute wieder ein Update für Flash kam.

Gesendet von meinem Transformer TF101 mit der Android-Hilfe.de App
 
BeamMeUp

BeamMeUp

Erfahrenes Mitglied
Also ich bekomme bei dieser Sportschau-Seite die Fehlermeldung "Player: videodfbelfbereitetsichauf portugalundronaldovor100 Sie benötigt den Adobe Flash-Player ab der Version 10.2"

Ich hatte gerade das neueste Update für Flash durchgeführt und danach - als ich das TF101G hinlegte - plötzlich überraschender Weise einen Reboot.

Beim Dophin Browser HD 1.0 scheint Flash dagegen zu funktionieren. Zuerst erscheint bei mir da nur ein grüner Pfeil nach unten. Wenn ich auf den drücke kommt dann die Flashanimation für den EM-Planer.
 
G

Grandma_n

Gast
komisch, komisch: Im Original Android browser kommt diese Fehlermeldung bei mir auch.
Mit Boat browser kommt die Meldung nicht und vom Video kommt nur der Ton und kein Bild.
Im Opera Browser kommt keine Fehlermeldung und das Video läuft perfekt.

1:0 für Opera würde ich sagen

Gruss
 
S

streem

Ambitioniertes Mitglied
Habe dieses Problem auch nur auf sportschau.de mit dem Dolphin HD Browser (stock glaube ich auch). ARD Mediathek, etc gehen dagegen aber perfekt! Mit Opera bekomme ich allerdings auch den gleichen Fehler. :(
 
NeoScott79

NeoScott79

Fortgeschrittenes Mitglied
Hatte die Meldung auch - sowohl auf dem TF101 als auch auf dem Galaxy S3 - jeweils mit Standartbrowser... scheint also nicht am Gerät oder Flash zu liegen sondern am Browser...

Gesendet von meinem Transformer TF101G mit Tapatalk 2
 
S

streem

Ambitioniertes Mitglied
Andere Browser gingen dann bei dir also? Bei mir verweigern alle ihren Dienst auf sportschau.de