Gehäuse steht unter Spannung?

webmantz

webmantz

Ambitioniertes Mitglied
Threadstarter
Moin zusammen,

mir ist gerade etwas seltsames aufgefallen. Wenn ich mit dem Finger über die Metalloberfläche des Transformers oder der Tastatur streiche, dann fühlt es sich an, als würde es leicht vibrieren.

Um der Sache auf die Spur zu kommen, habe ich schließlich mal ein Multimeter rausgekramt, und siehe da: das Gehäuse steht doch tatsächlich unter Spannung. Etwas mehr als 10V, stümperhaft gemessen gegen die Heizung. Allerdings nur dann, wenn das Ladekabel angeschlossen ist.

Könnte bitte mal jemand gegenchecken, ob das normal ist? Oder habe ich etwa ein defektes Ladekabel/Ladegerät? Es ist bei mir übrigens egal, ob ich das Ladekabel in die Tastatur oder direkt ins Pad stecke, immer der gleiche Effekt.

Um die Spannung zu messen, muß ich übrigens den Finger zu Hilfe nehmen, am besten feucht. Also die Messspitze des Multimeters zwischen Finger und Gehäuse klemmen, sonst messe ich keine Spannung. Ich bin zwar kein Elektrotechniker, aber seltsam finde ich das schon.

Gruß, André
 
O

onedroid

Neues Mitglied
Hi, das hatte ich auch (Mein Transformer befindet sich gerade im Umtausch).

War aber nur, wenn ich das Pad im Tastaturdock hatte. Dock ohne Pad hat nicht vibriert. Pad direkt geladen habe ich nicht. War schon komisch ;)
 
T

TabAdmln

Stammgast
Ich habe zwischen Heizung, Finger und Tablet max. 50mV (Tablet an Dock angeschlossen und im Ladezustand). Kribbeln oder so habe ich bisher noch nicht bemerkt.
 
webmantz

webmantz

Ambitioniertes Mitglied
Threadstarter
TabAdmln schrieb:
Ich habe zwischen Heizung, Finger und Tablet max. 50mV (Tablet an Dock angeschlossen und im Ladezustand).
Blöde Frage: ist die Heizung lackiert?
 
T

TabAdmln

Stammgast
webmantz schrieb:
Blöde Frage: ist die Heizung lackiert?
Ja, aber ich habe die Messpsitze an ein offenliegendes, blankes, und nicht lackiertes Metallteil gehalten.
 
TMReuffurth

TMReuffurth

Stammgast
Hatte schon 2 mal eine gewischt bekommen. Zumindest hatte ich das Gefühl, weil ich plötzlich zusammengezukt bin, als ich mit angeschlossenem Ladegerät Grave Defence HD gezockt hatte. Auf die Idee es mal zu messen bin ich garnicht gekommen, weil ich das für Absurd hielt, dass tatsächlich Strom drauf seien könnte und ich wirkliche eine gewischt bekommen hab. Werde ich aber jetzt auch mal machen.

Das Zittern beim berühren kenne ich zwar ist mir beim Tablet aber noch nicht aufgefallen.
 
kamelbullentreiber

kamelbullentreiber

Neues Mitglied
Hallo,
leichtes Kribbeln,vibrieren am Dock habe ich auch wenn das Ladekabel eingesteckt ist und ich mit den Fingern über das Metall fahre-scheine also nicht der einzige zu sein,bei dem das so ist!
Thomas:flapper:
 
S

Shinigami

Erfahrenes Mitglied
Hallo Leute,

bei mir ist's auch so. Hängt das Ladegerät am Tablet spürt man schon recht deutlich, dass Spannung auf dem Gehäuse ist. Werde am WE mal nachmessen und dann Asus kontaktieren.

Grüße,
Shini
 
Alucardis

Alucardis

Ambitioniertes Mitglied
Ist bei mir auch so(leichte Spannung)
 
Modula

Modula

Neues Mitglied
Wenn das Ladekabel gesteckt ist, kribbelt es auch bei meinem TF am Metallrand.
Aufgrund der Niederspannung halte ich das aber nicht für bedenklich.
 
webmantz

webmantz

Ambitioniertes Mitglied
Threadstarter
Erst mal danke für die ganzen Rückmeldungen. Einerseits bin ich jetzt etwas beruhigt, das ich wohl ein "normales" und kein defektes Gerät habe. Bedenklich finde ich die schwache Spannung übrigens auch nicht, zumindest nicht gesundheitlich.

Ich könnte mir allerdings vorstellen, dass die mangehafte Isolierung des Gerätes ggf. auch was mit dem Problem des zu schnellen Entladens der Akkus, worüber hier ja schon fleißig diskutiert wurde, zu tun haben könnte. Viel Konjunktiv, ich weiß; ich bin aber nun mal kein Fachmann für dieses Thema. Offensichtlich hat aber Asus hier noch ein paar Hausaufgaben zu erledigen.

@Shinigami: wenn Du von Asus eine Stellungnahme bekommen solltest, wäre es schön, wenn Du hier davon berichtest.

Gruß, André
 
S

ScoobyDog_DE

Neues Mitglied
Hallo, das gleich habe ich auch mit dem Netzteil, aber gegen den Schutzleiter habe ich ca. 170Volt gemessen. Da das Steckernetzteil nicht geerdet ist kann es einen Potentialunterschied geben, aber so groß ist schon bedenklich. Ich denke ich werde das auch mal bei Asus anfragen. mfg
 
T

TabAdmln

Stammgast
webmantz schrieb:
Ich könnte mir allerdings vorstellen, dass die mangehafte Isolierung des Gerätes ggf. auch was mit dem Problem des zu schnellen Entladens der Akkus, worüber hier ja schon fleißig diskutiert wurde, zu tun haben könnte.
Na das ist ja mal ein Hinweis :)

Könnte wirklich sein.
 
master84

master84

Experte
ScoobyDog_DE schrieb:
Hallo, das gleich habe ich auch mit dem Netzteil, aber gegen den Schutzleiter habe ich ca. 170Volt gemessen. Da das Steckernetzteil nicht geerdet ist kann es einen Potentialunterschied geben, aber so groß ist schon bedenklich. Ich denke ich werde das auch mal bei Asus anfragen. mfg
wo hast u am netzteil 170V gemessen?
an der USB buchse kann ja nicht mehr 15V anliegen bei diesem netzteil. wenn du am schirm der buchse so was misst dann stimtt etwas mit dem netzteil nicht
 
S

ScoobyDog_DE

Neues Mitglied
master84 schrieb:
wo hast u am netzteil 170V gemessen?
an der USB buchse kann ja nicht mehr 15V anliegen bei diesem netzteil. wenn du am schirm der buchse so was misst dann stimtt etwas mit dem netzteil nicht
Gemessen habe ich vom Schutzleiter in der Steckdose, dort muß ja Erdpotential sein, zum Lade Stecker der in das Gerät geht, die große Metall Fläche sollte normalerweise Masse sein, bei einem geerdetem Rechner ist das auch das Potential des Schutzleiters. Allerdings habe ich das Netzteil dann mal umgedreht in die Steckdose gesteckt, und dann waren es nur noch 10 Volt Potential unterschied.

Das ist damit zu erklären das es die Phase L1 gibt und den Nullleiter, da das Netzteil keinen Schutzleiter hat, muß das Erdpotential aus dem Nullleiter geholt werden, darum gibt es diesen Efekt wenn man das Netzteil anders rum in die Steckdose steckt passt das Nullpotial besser, es ist ja nicht perfekt.

Alle die das vibrieren am TF101 haben, einfach mal das Netzteil in der Steckdose drehen.

Mal schauen was Asus dazu sagt.
 
M

mysticc

Stammgast
kamelbullentreiber schrieb:
Hallo,
leichtes Kribbeln,vibrieren am Dock habe ich auch wenn das Ladekabel eingesteckt ist und ich mit den Fingern über das Metall fahre-scheine also nicht der einzige zu sein,bei dem das so ist!
Thomas:flapper:
Ack.
Sowohl nacktes Dock als auch mit gesteckten T. - am Dock und T. zu spüren

Hab dann den Stecker mal gedreht eingesteckt und das Vibrieren/Kribbeln ist weg, wieder umgedreht --> wieder da.
Uk-Stecker mit Adapter auf deutschen Stecker.
 
K

kuehlschrank

Erfahrenes Mitglied
So mal am rande, hier könnten wirklich welche als erdbebenmessgerät arbeiten so wie sie die minimalsten vibrationen spüren ;-). Na jetzt spass beiseite, ich spüre nicht, mir ist noch nie unwohl geworden wenn das tf angfasst habe enn es grade auflädt. Kann das nicht einfach ein produktionsfehler sein und ihr alle habt die tfs aus dieser reihe bekommen. Vergleicht halt mal eure seriennummern.
 
E

Ebola1971

Neues Mitglied
Hi @ll,

das Vibrierende-Kribbeln ist mir vor paar Tagen auch aufgefallen. Aber da ich das kenne, von der eingeschalteten Dunstabzugshaube, habe ichs einfach als ärgerlich aber nicht weiter dramatisches hingenommen. Da das bisher noch nicht so war, auch nicht beim Anschluß am USB des PC, denke ich auch, dass es verschwinden wird, sobald man den Stecker "dreht".

btw. Leute mit ein wenig mehr Hornhaut aufn Fingern, werden es wohl nicht sofort wahrnehmen!
 
DieGoldeneMitte

DieGoldeneMitte

Experte
Das muss nicht unbedingt am Tablet liegen. Ich hatte mal den verrückten Fall, da bekamm ich jedes Mal einen gewischt, wenn ich ein Cat5-Kabel in meinen Switch gesteckt hatte. Die Erde vom Switch hatte 12V gegen Erde. Und woran lag es? Am Fernseher im anderen Raum, der über den Entertain Receiver indirekt mit dem Switch verbunden war.

Gelöst habe ich das Problem dann, indem ich ein Kabel gebastelt habe, dass die "Erde" vom Receiver mit dem Schutzkontakt in der Steckdose verbindet.

Das Problem ist halt, dass Erde ja nichts weiter als ein Spannungspotential ist, auf das sich die Schaltung in einem Gerät festlegt. Im Zeitalter von Gleichrichern und Abwesenheit von Schuko-Steckern muss das nicht immer die Erde aus der Steckdose sein. Ein Elektriker erklärte mir, dass bis zu 110V (halbe Netzspannung) möglich und normal sind.
 
Modula

Modula

Neues Mitglied
Ich habe das Netzteil nun einmal um 180° gedreht und siehe da, die Spannung am Metallrand ist weg.
Dann habe ich die Gegenprobe gemacht und die Spannung war wieder da.

ScoobyDog_DE hat also recht.
 
Oben Unten