Kein Ton

  • 7 Antworten
  • Neuster Beitrag
B

Bakr

Fortgeschrittenes Mitglied
Threadstarter
Hallo,

ich bekomme von meinen Transformer keinen Mucks mehr raus, weder bei Spielen, noch bei Youtube, gar keinen Ton.

Kann mir da jemand behilflich sein?

VG
 
maverick2

maverick2

Fortgeschrittenes Mitglied
Neustarten hilft da, hatte ich auch. Probiere es mal. Hoffe das es das Problem löst.

Gesendet von meinem HTC Sensation Z710e mit Tapatalk
 
PatrickS3

PatrickS3

Ambitioniertes Mitglied
Neustart hilft, ja. Ich habe das Problem auch. Aber leider hält der Ton nach dem Neustart nur für wenige Minuten.
 
B

Bakr

Fortgeschrittenes Mitglied
Threadstarter
Danke, hat funktioniert. Mal schauen ob das mit den 5 Min stimmt.
 
NeoScott79

NeoScott79

Fortgeschrittenes Mitglied
Ich hatte heute auch zum ersten Mal das Ton-Problem. Allerdings nur nach Reboot und Start der Auto Airplane App von Don. Nachdem ich die deaktiviert habe und erneut gestartet habe, geht der Ton wieder. Wenn ich es schaffe, teste ich mal am Wochenende, ob das tatsächlich mit der App zusammenhängt. Zumindest hatte ich die App bisher nicht und zum ersten Mal das Ton Problem, nachdem ich die App automatisch ebenfalls zum ersten Mal habe mit starten lassen...

Sent from my Transformer TF101G using Tapatalk 2
 
B

Bakr

Fortgeschrittenes Mitglied
Threadstarter
Mein Transformer spinnt zur Zeit einfach nur noch. Es versucht einen Reboot durchzuführen und bleibt dabei hängen, der Akku geht auf einmal komplett über Nacht von alleine leer, der Ton verschwindet...
 
A

Android_Men

Gast
Bei Meinem Transformer stürtzt Google Play Store ständig ab.
 
oif

oif

Experte
schon versucht den cache von der Google play app zu löschen?
 
Oben Unten