1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. bock70, 09.10.2011 #1
    bock70

    bock70 Threadstarter Neuer Benutzer

    Guten Abend zusammen!

    Ich habe wieder einmal ein kleines Problem:
    Leider kann ich mich -auch nach zahlreichen Versuchen/Neustarts usw.- bei keinem der T-Mobile Hotspots, wie sie z.B. auch bei McDonald´s angeboten werden, einloggen.

    Soll heissen, mein Asus loggt sich zwar ein ("Beziehen der IP-Adresse" usw.) und nach 1 oder max. 5 Sekunden loggt er sich wieder aus .... dann beginnt das Spiel von vorne .....

    Eigentlich habe ich Nichts an den allg. (WLAN-) Standard-Einstellungen geändert und in (alle) anderen WLAN-Netzwerke kann ich mich problemlos einloggen .....

    Hat jemand bitte eine Idee/Hinweis, an was dieses Problem liegen könnte?

    Danke und Viele Grüsse
    PB
     
  2. BeamMeUp, 10.10.2011 #2
    BeamMeUp

    BeamMeUp Fortgeschrittenes Mitglied

    Moin,

    die T-Mobile Hotspots sind meines Wissens grundsätzlich kostenpflichtig.

    Hatte vor kurzem mit meinem Motorola Milestone im McDonalds den Android Browser gestartet gehabt und wurde dann auf eine Anmeldeseite für T-Mobile Hotspot gelenkt.

    Wenn Du mit Deinem Transformer und dem Android Browser schon nicht so weit kommst, dann scheint da etwas mit dem Gerät oder den Einstellungen nicht zu stimmen.

    Gruß
    Dieter
     
  3. bock70, 10.10.2011 #3
    bock70

    bock70 Threadstarter Neuer Benutzer

    Stimmt .... jedoch hätte ich hierzu den passenden Tarif.

    Das ist eben das Problem. Mit meinem Notebook usw. komme ich ohne Probleme dorthin (zur Einlog-Maske usw.). Mit meinem Asus komme ich eben nicht mal so weit .... Dass mit dem Gerät etwas nicht stimmt, davon gehe ich weniger aus, da es ausschliesslich bei T-Mobile Probleme gibt und ansonsten alles reibungslos funktioniert.

    Eher sehe ich das Problem an meinen Einstellungen, welche ich aber nicht (bewusst) geändert habe. Gibt es z.B. eine Möglichkeit nachzusehen, wie die kompletten Standard-Einstellungen aussehen würden, ohne komplett alles auf Werkseinstellungen rückstellen zu müssen .... ?

    Danke
    PB
     
  4. Marco167, 09.11.2011 #4
    Marco167

    Marco167 Android-Hilfe.de Mitglied

    Gibt es da schon ein Lösung? Ich hatte das heute auch - allerdings bei der Verwendung der HotSpot App von T-Com. Bei meinem Desire hat es funktioniert, bei meinem Transformer nicht. Immer wieder disconnect und reconnect mit dem Hotspot.....

    Sent from my Transformer TF101G using Tapatalk
     
  5. notionspeed, 09.11.2011 #5
    notionspeed

    notionspeed Fortgeschrittenes Mitglied

    Ich konnte mich Problemlos an einem T-Mobile Hotspot beim MCDonalds anmelden.
     

Users found this page by searching for:

  1. telekom hotspot rdp problem

    ,
  2. T mobile mc donalds anmeldeseite

Du betrachtest das Thema "Problem beim Einloggen bei T-Mobile Hotspots (z.B. McDonald's)" im Forum "Asus Eee Pad Transformer TF101 Forum",