surfen übers galaxy

  • 22 Antworten
  • Neuester Beitrag
Diskutiere surfen übers galaxy im Asus Eee Pad Transformer TF101 Forum im Bereich Asus Forum.
B

benjidoggi

Neues Mitglied
[FONT=Arial, sans-serif]Hallo ich würde gern mein Galaxy s2 dazu nutzen mit dem tablet asus transformer zu surfen. Ich hab durch den Handyvertrag eine Flatrate im Internet. Das Tablet hat keinen eingebauten dingsbums, das surfen kann irgendwie mit einer Handykarte oder so aber kann man die Geräte nicht mit Kabel verbinden oder via Bluetooth das empfangene zeug vom galaxy direkt aufs tablet senden?[/FONT]
[FONT=Arial, sans-serif]Danke für Eure Hilfe[/FONT]
[FONT=Arial, sans-serif]Benjidoggi [/FONT]
 
G

gerter89

Fortgeschrittenes Mitglied
Am Galaxy S2 die HotSpot Funktion aktivieren. Damit wird ein WLAN Netzwerk aufgebaut welches vom Transformer genutzt werden kann.

Für Details am besten in einem Forum zum S2 suchen.
 
mp-379

mp-379

Ambitioniertes Mitglied
Hallo...ich klinke mich hier mal ein ....
Ich habe festgestellt dass ich per Tethering vom Galaxy S2 schneller surfe als Zuhause ueber Wlan. Die Seiten bauen sich schneller auf.!!!!..wo liegt da der Hund begraben...kann mir jemand Tips geben??

Gesendet von meinem GT-I9100 mit der Android-Hilfe.de-App
 
F

fhartmann

Ambitioniertes Mitglied
Ich habe es auch schon gemerkt... Ich war letztens mit meinem Galaxy S2 nur mit Edge unterwegs und das serven übers Transformer war sehr schnell... Entweder ist das Einbildung, oder wirklich so...
 
mp-379

mp-379

Ambitioniertes Mitglied
Es ist definitiv keine Einbildung....weiss wer Abhilfe und kann es noch jemand reproduzieren??

Gesendet von meinem GT-I9100 mit der Android-Hilfe.de-App
 
C

Chaosraser

Experte
um mal persönliche gefühle und wahrnehmungen auszuschließen, macht doch mal bitte einen Speedtest!
 
TMReuffurth

TMReuffurth

Stammgast
mp-379 schrieb:
Hallo...ich klinke mich hier mal ein ....
Ich habe festgestellt dass ich per Tethering vom Galaxy S2 schneller surfe als Zuhause ueber Wlan. Die Seiten bauen sich schneller auf.!!!!..wo liegt da der Hund begraben...kann mir jemand Tips geben??

Gesendet von meinem GT-I9100 mit der Android-Hilfe.de-App

Dann würde ich mal schauen, wie schnell dein Internetzugang zu Hause ist. Gibt viele Webseiten zum Testen der Geschwindigkeit oder einfach mal im Vetrag nach schauen, was Du für ne Geschwindigkeit haben müsstest.
 
D

DerNomade

Neues Mitglied
Nabend,
bei mir genau anders rum.
Wlan schneller als Hot Spot. Dauert ewig bis gar nicht. :scared:
Galaxy S
 
mp-379

mp-379

Ambitioniertes Mitglied
TMReuffurth schrieb:
Dann würde ich mal schauen, wie schnell dein Internetzugang zu Hause ist. Gibt viele Webseiten zum Testen der Geschwindigkeit oder einfach mal im Vetrag nach schauen, was Du für ne Geschwindigkeit haben müsstest.
Danke..aber ich rede hier nicht vom speed allgemein sondern von der latenzzeit ...also der Zeit die ab dem Klick vergeht bis die Seite beginnt sich aufzubauen und die ist im reinen home wlan größer also länger als bei Tethering per Galaxy s2.

Zuhause hab ich 6k dsl also daran liegt es nicht!

Kann bitte mal jemand das testen obs bei seinem Eeepad auch so ist?



Gesendet von meinem GT-I9100 mit der Android-Hilfe.de-App
 
mp-379

mp-379

Ambitioniertes Mitglied
sooo.
jetzt habe ich des raetsels Loesung....

wenn man wie ich Dhcp deaktiviert hat und dem Tablet eine Ip zuweist, dann muss man neben der Ip ,Dns usw. auch die laenge des Netzwerkpräfix es angeben. vorgegeben war bei mir 24 welches ich auch eingetragen hatte und was ja fűr class c Netze gilt. habe jetzt den Wert 32 eingetragen und es funzt und flutscht alles einwandfrei.:razz:

vielleicht kann ja ein Informatiker mal kurz seinen Senf dazu abgeben, denn bisher musste ich noch nirgends diese Länge des Praefixes eintragen...:confused2:
 
C

Chaosraser

Experte
Präfixe oder Netzwerkmaste ist das gleiche du musst entweder das eine oder andere in einem Netz mit den IPv4 Protokoll eingeben
 
B

benjidoggi

Neues Mitglied
Hallo danke wenn ich mit usb verbinde und alle Teuerung Sachen auf beiden Seiten öffne dann sucht das tablet nur irgendwelche Bilder urs Galerie. Das Tablet reagiert einen schon im Moment wenn usb verlinkt wie gesagt mit bildrsuche aber bringen Einstellungen usw ... sagt er es sei kein usb angeschossen und ich kann es auch nicht anklicken...und über bluetooth sind sie wohl gepaart aber nicht vetlinkt beim wlan erkennen sie sich auch ssber verlinkt sind Sie nicht....
 
C

Chaosraser

Experte
sag mal liest du dir den Text nicht einmal vorher durch bevor du diesen veröffentlichst? Ich verstehe kein Wort
 
mp-379

mp-379

Ambitioniertes Mitglied
Wissen die vorletzten zwei poster eigentlich von was sie da reden?????

Gesendet von meinem GT-I9100 mit der Android-Hilfe.de-App
 
mp-379

mp-379

Ambitioniertes Mitglied
Chaosraser schrieb:
Präfixe oder Netzwerkmaste ist das gleiche du musst entweder das eine oder andere in einem Netz mit den IPv4 Protokoll eingeben
Gehts es auch ein bisschen deutlicher?

Hast du Ahnung davon?

Gesendet von meinem GT-I9100 mit der Android-Hilfe.de-App
 
C

Chaosraser

Experte
@mp-379 das ist jetzt aber kein Hilfreicher kommentar, was willst du uns damit sagen und wie soll uns das jetzt helfen.
Und über das IPv4 und v6 Protokoll habe ich eine Arbeit geschrieben, natürlich weiß ich worum es dabei geht
 
C

Chaosraser

Experte
Du musst entweder der Netzmaske zusammen mit einer IP angeben:
IP:192.168.168.1 mit der Maske:255.255.255.0 wenn du die Maske jetzt in Bit darstellst sieht diese dann so aus: 11111111.11111111.11111111.00000000 und die anzahl der Nullen ist der Präfix denn du als alternative auch zur Maske angeben kannst
 
mp-379

mp-379

Ambitioniertes Mitglied
Ich glaub du verwechselst da was..."ich" hatte gefragt ob sich da jemand (Informatiker) darueber äussern kann.... Leider hat mir deine Antwort nicht weitergeholfen....deshalb mein Kommentar

Gesendet von meinem GT-I9100 mit der Android-Hilfe.de-App
 
C

Chaosraser

Experte
dann habe ich deine Frage nicht richtig verstanden, was möchtest du denn genau wissen?
Ein Präfix von 32 ist eigentlich nicht möglich, weil du damit viele Netze ohne Platz für Rechner hättest. Wie lautet denn deine Maske die du im Router eingestellt hast?
 
mp-379

mp-379

Ambitioniertes Mitglied
Chaosraser schrieb:
Du musst entweder der Netzmaske zusammen mit einer IP angeben:
IP:192.168.168.1 mit der Maske:255.255.255.0 wenn du die Maske jetzt in Bit darstellst sieht diese dann so aus: 11111111.11111111.11111111.00000000 und die anzahl der Nullen ist der Präfix denn du als alternative auch zur Maske angeben kannst

Okay danke...also als Alternative zur Subnetmask....das erklaert einiges...


Wollte dich nicht pers. angreifen....

Und welche Zahl sollte ich dann eintragen bei 255.255.255.0
?


Gesendet von meinem GT-I9100 mit der Android-Hilfe.de-App