Schlagworte:
  1. Stani3000, 02.12.2016 #1
    Stani3000

    Stani3000 Threadstarter Neues Mitglied

    Ich brauche Hilfe.
    Habe mit meinem ASUS TF101 einen "Factory Reset" durchgeführt, um es auf die Werkseinstellung zu setzen und jetzt fährt er sich nicht mehr hoch, bzw. bleibt im CWM Recovery stehen und sagt E:Can´t mount/cache/Recovery/command, etc. ...

    Wer kann mir helfen, dass ich mein TF 101 wieder zum laufen kriege.Habe ein Budget von € 100,00, die ich gerne bezahle, wenn es jemand wieder hinkriegt.
     

    Anhänge:

    Zuletzt bearbeitet: 04.12.2016
  2. Belze, 04.12.2016 #2
    Belze

    Belze Stammgast

    Zuletzt bearbeitet: 04.12.2016
  3. Stani3000, 05.12.2016 #3
    Stani3000

    Stani3000 Threadstarter Neues Mitglied

    Hallo Belze.
    Zunächst vielen Dank für Deine schnelle Rückmeldung.
    Ja, EasyFlasher habe ich schon mit dem nacked_Treiber auf meinem PC und mein PC erkennt über abd_devices auch das Tablet. Aber es ging damit trotzdem nicht.

    Doch die gute Nachricht. Nachdem ich mein Cache über CMV geleert habe, probierte ich das hier nochmal, (Fixing an Asus Transformer TF101 stuck in recovery boot loop | Just Another Dave) und, keine Ahnung wie, aber mit diesen paar simplen Eingaben hat sich die Kiste wieder auf den Originalzustand 4.0.3. hochgefahren.
    Ufffff. Große Erleichterung.

    Danke Dir trotzdem für Deine prompte Hilfsbereitschaft.

    Ich wünsche Dir einen schönen Tag. :thumbsup:

    LG, Stani
     
  4. Belze, 08.12.2016 #4
    Belze

    Belze Stammgast

    Sehr schön das es wieder betriebsbereit ist. :thumbup:

    Schöne Weihnachtszeit
     
  5. StefanS9196, 04.01.2018 #5
    StefanS9196

    StefanS9196 Neues Mitglied

    Hallo,
    ich brauche auch driiingend Hilfe.. Mein TF101 bleibt beim laden hängen.. Beim "Eee Pad" Schriftzug etc. Mein Laptop erkennt den nicht und die Treiber haben auch nichts gebracht, tablet wird immer noch nicht erkannt.. Wie oben, hab ich auch ein CWM-Recovery installiert, kann aber dort nichts machen! Kommt immer die Meldung E: can't Mount sdcar.. sprich ich kann jetzt nichtmal eine Rom drauf spielen oder stock machen.. Kann mir bitte wer helfen???
     
Du betrachtest das Thema "TF 101 fährt nicht hoch" im Forum "Asus Eee Pad Transformer TF101 Forum",
  1. Android-Hilfe.de verwendet Cookies um Inhalte zu personalisieren und dir den bestmöglichen Service zu gewährleisten. Wenn du auf der Seite weitersurfst stimmst du der Cookie-Nutzung zu.  Ich stimme zu.