3G fur das TF300TG einrichten

  • 6 Antworten
  • Neuester Beitrag
Diskutiere 3G fur das TF300TG einrichten im Asus Transformer Pad TF300 Forum im Bereich Weitere Asus Geräte.
TheLola

TheLola

Ambitioniertes Mitglied
Guten Tag,

ich habe mein Pad seid heute und habe auch schon alles so weit eingestellt nur jetzt bleibe ich an der Konfiguration für das Internet hängen. Ich bin O2 Kunde und habe sonst immer nur in meine alten Pads die Sim rein gesteckt und es lief nur bei dem TF300TG klappt das nicht so recht.

O2 gibt einem die Möglichkeit die Daten per SMS ein zu speisen oder manuel. Die SMS fällt weg weil ich keine erhalte.

Die manuellen Daten von O2:

O2 Internet
Profilname o2 Internet
APN (Zugangspunkt) internet
Benutzername nicht notwendig
Passwort nicht notwendig
Verbindungssicherheit aus
Startseite (Home Page) http://m.o2online.de

Ich weiß nur nicht wo ich die eintragen soll. Ich hoffe Ihr könnte mir da weiter helfen.


Gesendet von meinem ASUS Transformer Pad TF300TG mit Tapatalk 2
 
TheLola

TheLola

Ambitioniertes Mitglied
Ich habe inzwischen mit O2 gesprochen die haben etwas an meiner Sim verändert und jetzt geht es also hat sich von selbst gelöst!

Gesendet von meinem ASUS Transformer Pad TF300TG mit Tapatalk 2
 
TheLola

TheLola

Ambitioniertes Mitglied
Und wieder habe ich ein Problem mit dem Internet. Wenn ich von 3G auf WIFI umschalte und dann wieder zurück habe ich kein 3G mehr. Ich habe dann direkt keinen Empfang. Und muss das Pad erst neustarten um wieder 3G zu haben. Was mache ich falsch?

Gesendet von meinem ASUS Transformer Pad TF300TG mit Tapatalk 2
 
M

meiti69

Neues Mitglied
Hi, hast du schon das System upgedatet, mit aktueller Firmware?

Also bei mir rennt das Ding vllig Problemlos seit dem

Habe das super geniale Stk seit heute

Gruese meiti
 
TheLola

TheLola

Ambitioniertes Mitglied
Ich habe eigentlich alle OTA Updates gemacht die mir im Moment zur Verfügung stehen.


Und ich habe 4.0.3


Gesendet von meinem ASUS Transformer Pad TF300TG mit Tapatalk 2
 
M

meiti69

Neues Mitglied
Guten Morgen, gehe mal ganz oben auf den Button.
und drücke dann Udates suchen.....
Es geht um die Bashbod Version, die ist bei dir nicht aktuell.
Zum Vergl. ein Screenshot von meinen Pad

Grüße meiti
 

Anhänge

Zuletzt bearbeitet:
TheLola

TheLola

Ambitioniertes Mitglied
Werde ich wenn ich heute wieder daheim bin. Aber beim letzten mal hatte der mir keine mehr angezeigt.

Gesendet von meinem XT910 mit Tapatalk 2