Sim Slot1 geht irgendwie nicht mehr

  • 6 Antworten
  • Neuester Beitrag
Diskutiere Sim Slot1 geht irgendwie nicht mehr im Asus Zenfone 2 Forum im Bereich Weitere Asus Geräte.
T

Tom!

Ambitioniertes Mitglied
Hey Leute
Seit gestern abend, von jetzt auf gleich, erkennt mein handy meine Sim karte einfach nicht mehr auf dem 1.slot
wenn ich die karte in den 2. slot einlege, läuft alles normal.
würde is ja so lassen, aber so habe ich leider kein Internet :/

wer ne idee, woran es liegen kann?
neu starten hat leider auch nix gebracht......
Finde in den einstellungen leider auch keine option um auf die Simkarte zugreifen zu können oder so.
Im Menu unter: Dual-SIM Karteneinstellung steht SIM1 nicht installiert und bei SIM2 das selbe wenn die karte im 1.slot verbaut ist
Hoffe mir kann wer helfen
 
A

androidkasper

Ambitioniertes Mitglied
Ggf. ist die SIM Karte defekt? Probier doch mal eine andere SIM in Slot 1, ob er die erkennt, das würde ich in jedem Fall erstmal ausschließen, bevor man weitere Schritte unternimmt.
 
alope

alope

Lexikon
So wie ich den ersten Beitrag verstehe, wurde das schon ausprobiert.

Sitzt die Karte denn fest im slot 1 oder hat sie Spiel?
 
M

magicfone

Neues Mitglied
Hi,
habe bei meinem Zenfone 2 551ml dasselbe Problem. Ich erhalte auch x-fach die Meldung "Sim Karte ist nicht installiert". Habe schon alles Erdenkliche versucht. Sim raus, rein ... Slot1 untersucht ... Papierstreifen zusätzlich eingefügt ... Klebeband etc., downgrade zu Lollipop ... keine Änderung ... dann wieder Upgrade zu 6.0.1 durchgeführt. Auch mit Ersatz-Sim keine Besserung. Andere Sim (z. B. Vodafone oder WinSim) funktionieren???

Mein OS: Android 6.0.1 sowie T-Mobile Sim Magenta. Lief bis zum Update auf Android 6.0.1 perfekt. Bin absolut ratlos! Jemand eine Lösung für dieses Problem gefunden?
 
K

kaminkehrer

Neues Mitglied
Evtl. unter Schnellauswahl auf Mobilfunkdaten lange drücken dann unter Mobilfunknetze - Zugangspunkte (Apns) die Einstellungen zurücksetzen.
 
T

Tom!

Ambitioniertes Mitglied
Also habe gerade eine andere Handykarte getestet, aber leider ohne erfolg. SIM-1 erkennt einfach keine Karte mehr egal was ich mache.
Die karte sitzt fest und hat kein spiel.
Kann es denn sein, das ich idiot vll irgendwo was unbewusst in den optionen geändert habe?^^
Der Fehler kam ja von heute auf morgen einfach so. das Handy ist nichtmal runtergefallen oder ähnliches.
Hat wer zufällig einen link+ beschreibung, damit ich mein handy mal Flashen kann. Vll hilft das ja irgendwie weiter.
Würde es ja eintauschen bzg. Garantie, aber das handy kommt aus Thaiwan von einem zwichenhändler aus Holland. bis ich da nen neues habe,wird wohl was dauern
 
S

Stuttgarter

Fortgeschrittenes Mitglied
Bei mir passierte das Gleiche. Mir fiel dann auf dass die SIM1 nicht ganz einrastet sondern von selbst wieder ein Stück heraus kommt. Mit einem anderen Adapter (habe 2 Nano-SIM.Karten) ging es dann wieder.

Bei mir hat dann aber dauerhaft auch Folgendes geholfen:

Ich habe aus einer großen Blanco Telefonkarte (ich meine die aus der die kleine SIM-Karte heraus genommen werden muss, kann auch eine alte Kreditkarte sein, es muss halt glatt sein) ein Plastikstück zurecht geschnitten, welches nun genau zwischen den beiden SIM-Karten plan dazwischen steckt. Nun sitzen beide Karten perfekt im Slot und ich habe seitdem nicht mehr das Problem, dass die SIM-Karten nicht mehr erkannt werden.

Nur wenn ich mal wieder den Akkudeckel öffne dann kann es sein dass sie wieder kurz weg ist.

Daher: Lieber so lassen wenn es funktioniert und gut ist. Ich hoffe es klappt bei euch auch ;-)
 
Zuletzt bearbeitet: