1. Mitglieder surfen ohne Werbung auf Android-Hilfe.de! ✔ Jetzt kostenlos Mitglied in unserer Community werden.
  1. JRDA, 05.02.2016 #1
    JRDA

    JRDA Threadstarter Fortgeschrittenes Mitglied

    Ich hatte gestern mal das Android Auto versucht, leider hat sich das ganze bei der Ergebnissliste zu Navizielen oft aufgehängt.
    Dann gabs ab und zu das Problem dass der Sound nicht aus dem Auto sondern vom Handy kam. Das Android Auto mit dem Medion Android 5.1
    klappt irgendwie viel besser als mit dem BQ Android 6.0, nun weis ich nicht ob es am BQ oder am Android 6.0 liegt :/
    Mit Android 5.1 ist das BQ leider nicht Android Auto kompatibel gewesen.
     
  2. JRDA, 05.02.2016 #2
    JRDA

    JRDA Threadstarter Fortgeschrittenes Mitglied

    Mir ist primär Android Auto wichtig, daher teste ich die anderen Funktionen noch nicht so sehr.
    So wie es aussieht geht das Handy auch wieder zurück wenn es morgen wieder so rumzickt bei Android Auto
     
  3. JRDA, 06.02.2016 #3
    JRDA

    JRDA Threadstarter Fortgeschrittenes Mitglied

    Habe heute mal wieder Android Auto getestet und es hat problemlos funktioniert. Keine Ahnung ob das jetzt am Kabel, am guten Wetter (beim letzten mal war es sehr bewölkt), an irgendwelchen Einstellungen (hatte es gestern auf Werkseinstellungen zurückgesetzt), am letzten OTA Update oder was auch immer lag :(
     

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. bq aquaris a4.5 akkuprobleme

Du betrachtest das Thema "bq Aquaris A4.5 - Probleme mit Android Auto" im Forum "bq Aquaris A4.5 Forum",
  1. Android-Hilfe.de verwendet Cookies um Inhalte zu personalisieren und dir den bestmöglichen Service zu gewährleisten. Wenn du auf der Seite weitersurfst stimmst du der Cookie-Nutzung zu.  Ich stimme zu.