1. Mitglieder surfen ohne Werbung auf Android-Hilfe.de! ✔ Jetzt kostenlos Mitglied in unserer Community werden.
  1. Ohrensausen, 23.07.2015 #1
    Ohrensausen

    Ohrensausen Threadstarter Android-Guru

    Habe ein E6 mit der ersten SIM von winSIM und als zweite otelo (vodafone).
    Mit winSIM geht alles von den Daten.
    Wenn ich jetzt aber Daten auf die Otelo SIM einstelle, tut sich nichts, ich kann nicht surfen.
    Auch erscheint über der rechten Treppe kein Buchstabe.
    Ist das normal?
     
  2. Ohrensausen, 24.07.2015 #2
    Ohrensausen

    Ohrensausen Threadstarter Android-Guru

    Hat keiner von den 42 Anklickern ein E6 und kann meine Frage beantworten?
     
  3. Hini71, 24.07.2015 #3
    Hini71

    Hini71 Android-Hilfe.de Mitglied

    Hallo Ohrensausen!

    Sorry.....aber das E6 wäre mir zu gross :biggrin:

    Nichts für ungut......hoffe bekommst bald Hilfe :unsure:
     
  4. valinet, 24.07.2015 #4
    valinet

    valinet Android-Lexikon

    Ich habe zwar auch kein E6, wäre mir ebenfalls zu groß, versuche jedoch mal zu helfen.
    Bei meinem E4.5 hatte ich auch mal das Phänomen, wenn ich mich recht erinnere lag es an falschen APN Einstellungen.
    Du könntest auch mal testweise die Slots tauschen.
     
  5. loopi, 24.07.2015 #5
    loopi

    loopi Senior-Moderator Team-Mitglied

    Normalerweise ist ein Slot immer 2G/3G/4G und der andere dann 2G. Das lässt sich im Menü dann umschalten je nach Bedarf wo die Daten fließen sollen. 99% der DualSIM Smartphones sind Dual Standby und haben nur eine Empfangs- und Sendeeinheit. Und das spart auch Akku. Da alle BQs Dual Standby sind, ist das beim E6 sicher auch so.
    Du musst nicht nur im Menü SIM Karten einstellen welche SIM zuständig ist für Daten, sondern auch unter Einstellungen -> Mehr -> Mobilfunknetze welcher Netzstandard genutzt werden soll. Wenn dann immer noch nichts geht, evtl. fehlender oder falscher APN oder SIM nicht freigeschaltet für Daten.
     
  6. Ohrensausen, 26.07.2015 #6
    Ohrensausen

    Ohrensausen Threadstarter Android-Guru

    Erledigt.
    Der von Otelo vorbelegte APN war falsch.
    Mit den richtigen Einstellungen funktioniert es.
    Ist mir immer wieder ein Rätsel, warum die Provider nicht in der Lage sind, da von sich aus gleich den richtigen APN einzutragen...
    Bei anderen Anbietern geht es doch auch.
    Eine Laie wäre da komplett aufgeschmissen...
     
Du betrachtest das Thema "E6: Bei beiden SIM-Kartenslots 3G möglich?" im Forum "bq Aquaris E6 Forum",
  1. Android-Hilfe.de verwendet Cookies um Inhalte zu personalisieren und dir den bestmöglichen Service zu gewährleisten. Wenn du auf der Seite weitersurfst stimmst du der Cookie-Nutzung zu.  Ich stimme zu.