M5 aus, zeigt keine Reaktion.

  • 12 Antworten
  • Neuester Beitrag
Diskutiere M5 aus, zeigt keine Reaktion. im bq Aquaris M5 Forum im Bereich bq Forum.
M

Madleen

Neues Mitglied
Hallo

einfach so...

Heute mittag ging es noch an, als ich es heute nach der Arbeit aus der Schublade geholt habe, fiel mir auf, dass es warm war. Einschalten geht nicht mehr, da kann ich den Knopf noch so lange drücken.

Ist der Support nur unter der Mail-Adresse "support.de@bq com " zu erreichen? oder gibt es auch eine Telefonnummer?

Bin ehrlich gesagt leicht genervt.
 
Verpeilter Neuling

Verpeilter Neuling

Super-Moderator & Mediator
Teammitglied
Vielleicht ist dir eine App hängen geblieben und hat den Akku leer gesaugt. Das würde auch die Wärme erklären. Hast du das Gerät mal länger an's Ladegerät gehängt?
 
M

Madleen

Neues Mitglied
ich lasse es jetzt ca. 10 Minuten laden. das M5 bleibt tot. leider. Ich werde dann mal an BQ schreiben.

Besteht eigentlich die Möglichkeit, wenn BQ das als Gewährleistungsfall sieht, dass man statt einem M5 gegen Aufpreis ein X5plus erhält?
 
Verpeilter Neuling

Verpeilter Neuling

Super-Moderator & Mediator
Teammitglied
Wir haben hier im Forum Berichte über Geräte (nicht bei bq) die so leer gelaufen waren, dass sie erst nach einer Nacht am Ladegerät wieder zum Leben erwacht sind. Sollte sich etwas verhängt haben, dann ist es durchaus denkbar, dass der Akku etwas leerer war, als das normal der Fall ist.

Wegen eines alternativen Ersatzgerätes: Das solltest du direkt mit bq klären. Eine Aussage eines Users wird dir da nicht viel bringen.
 
D

Dr.Eck

Experte
Hatte ein ähnliches Problem mal mit einem Moto G. Wie mein Vorredner schon schrieb, hat eine Nacht am Netzkabel das Problem gelöst.
 
M

Madleen

Neues Mitglied
Vielen Dank - Problem gelöst
Ich habe mich aber nicht getraut, das M5 über Nacht zu laden. Eigentlich hatte ich schon alle Karten entfernt und einen Karton vorbereitet....
Heute früh habe ich es kurz noch mal mit dem Ladegerät verbunden und plötzlich brannte die Lade-LED. Also wieder alle Karten rein und aufgeladen
 
D

Dr.Eck

Experte
Glück gehabt[emoji6] [emoji106]
 
Verpeilter Neuling

Verpeilter Neuling

Super-Moderator & Mediator
Teammitglied
Glückwunsch :). Wenn das Smartphone nicht will, dann ist man halt manchmal zu ungeduldig ;).
 
loopi

loopi

Ehrenmitglied
Ich denke da musst Du nicht vorsichtig sein, da hat sich lediglich etwas Software aufgehängt die den Akku leer gezogen hat. Vielleicht ein Buffer Overflow einer App oder dergleichen.
 
M

Madleen

Neues Mitglied
Hallo, gestern wieder das gleiche. Gegen 11.Uhr hatte ich die Lautstärke auf 0 reduziert, da ging es noch, eine Stunde später wollte ich die Lautstärke wieder hochregeln und nichts ging. Smartphone war aus. bis spät in die Nacht ging nichts mehr, hatte es wohl eine ganze Weile am Ladegerät, habe es aber gestern Abend ausgestöpselt und heute früh wieder ans Ladegerät und plötzlich leuchtete die Lade-LED.
ich hatte dann versucht das Smartphone einzuschalten, ich konnte aber immer nur die Batterie mit der Ladeanzeige sehen, das ging bis 51%. Dann habe ich es wieder ausgestöpselt und dann erst hat es neu gestartet und ich konnte die beiden Pin eingeben.

ist das normal, dass es öfters passiert? kann ich das irgendwie verhindern?
 
Verpeilter Neuling

Verpeilter Neuling

Super-Moderator & Mediator
Teammitglied
Normal ist das nicht. Das siehst du auch daran, dass du bis jetzt der einzige User bist, der sich über das Problem beschwert. Was du dagegen machen kannst, hängt von der Ursache ab, über die wir jedoch nur spekulieren können. Was mir spontan als Ursachen einfällt:
  • Softwareproblem bei deinem Gerät - Lösung: Software neu einspielen
  • Generelles Softwareproblem (würde ich ausschließen, da sich sonst mehr User melden würden) - Lösung: Bei bq melden und auf ein Update warten oder ein Custom-ROM installieren.
  • Hardwareproblem - Lösung: Zu bq einschicken und Problem beheben lassen. Bei einigen Dingen (z.B. nicht korrekt angeklemmter Akku) könnten technisch versierte User das Problem auch selbst beheben. Das führt dann aber möglicherweise zum Verlust der Garantie.
Vielleicht fallen anderen auch noch weitere Ursachen/Lösungen ein.
 
M

Madleen

Neues Mitglied
Oh je, danke für die schnelle Antwort. na ja, direkt beschwert habe ich mich ja nicht. es ist ja auch erst das zweite Mal dass es passiert ist, vorher war ja über ein Jahr alles i.O.
Vielleicht liegt es ja an den autom. Updates per WLan?
Ich habe mal die autom.Updates deaktiviert und bei Info Updates ist ein Haken. vielleicht bringt das ja was.
 
M

Madleen

Neues Mitglied
Hallo,

Pünktlich zu Weihnachten... Das M5 reagiert wieder nicht. Diesmal allerdings ist der Bildschirm nicht schwarz sondern weiß mit diesen roten Linien und die LED leuchtet orange. Das wäre bei mir eigentlich eine WhatsApp-Nachricht. Das M5 liegt jetzt erst einmal im kühlen Hausgang, damit es nicht zu heiß wird und irgendwann wird es wieder geladen.
Ich hatte noch keine Zeit, die Tipps von oben zu versuchen, das sind für mich gerade noch böhmische Dörfer. Seit dem letzten Mal habe ich das automatische Update von Apps deakiviert und nichts neues installiert.
Wenn ich ehrlich bin, poste ich das hier hauptsächlich, damit ich die Häufigkeit dokumentiert habe.
Falls aber jemand eine einfache, für Laien problemlos ausführbare Lösung hat....
Trotzdem

Frohe Weihnachten

ist ja das Fest der Stille...