1. Mitglieder surfen ohne Werbung auf Android-Hilfe.de! ✔ Jetzt kostenlos Mitglied in unserer Community werden.
  1. Fitzcarraldo, 14.05.2017 #1
    Fitzcarraldo

    Fitzcarraldo Threadstarter Erfahrener Benutzer

    Heute spazierte ich durch die Sonne und streamte einen Podcast später auch Spotify) über Telekom-LTE auf das M5 und übertrug es per BT an meine Teufel Move BT.

    Es kam zu häufigen Unterbrechungen. Die Sendung wurde jeweils pausiert, Spotify ebenso.

    Da ich es nicht beobachtet habe: eher ein Fehler in der Datenzuführung (obwohl LTE hier gut verfügbar ist) oder ein Funkfehler wegen BT und LTE?
    Kennt Ihr das Verhalten?
     
  2. Fitzcarraldo, 15.05.2017 #2
    Fitzcarraldo

    Fitzcarraldo Threadstarter Erfahrener Benutzer

    Nachtrag: im Auto meldet sich BT beim M5 häufig an und ab.
    Was könnte das sein, kennt jemand eine Lösung?
     
  3. fluegelmann, 15.05.2017 #3
    fluegelmann

    fluegelmann Neuer Benutzer

    Hallo.

    Hatte ich in ähnlicher Form. M5 als Navi beim Armaturenbrett, BT fürs Headset an, WLAN Acces Point aktiviert damit Töchterchen am Rücksitz am Tablet Toggo-TV schauen konnte und Sonne schien drauf. M5 meldete sich irgendwann am Display dass Temperatur zu hoch ist und Akku nicht mehr geladen wird, BT Headset meldete sich regelmäßig mit Gerät getrennt, Gerät verbunden ...

    Hab das Gerät dann in die Mittelkonsole in den Schatten gelegt und nach etwa 20 Minuten Auskühlzeit wars wieder "normal".

    LG
    flügelmann
     
  4. jakob42, 15.05.2017 #4
    jakob42

    jakob42 Android-Experte

    Ich kann dir nur sagen dass unser M5 die Verbindung mit der FSE im Seat zuverlässig hält.
     
  5. Fitzcarraldo, 15.05.2017 #5
    Fitzcarraldo

    Fitzcarraldo Threadstarter Erfahrener Benutzer

    Danke für die Rückmeldungen!

    Mein M5 hat auf 15 Minuten Fahrt 7-8 An- und Abmeldungen.

    Was könnte ich zur Abhilfe tun?
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Akku-Problem bq Aquaris M5 Forum Montag um 19:12 Uhr
Du betrachtest das Thema "Problem mit BT und LTE zugleich?" im Forum "bq Aquaris M5 Forum",
  1. Android-Hilfe.de verwendet Cookies um Inhalte zu personalisieren und dir den bestmöglichen Service zu gewährleisten. Wenn du auf der Seite weitersurfst stimmst du der Cookie-Nutzung zu.  Ich stimme zu.