1. Mitglieder surfen ohne Werbung auf Android-Hilfe.de! ✔ Jetzt kostenlos Mitglied in unserer Community werden.
  1. eswart, 19.06.2017 #1
    eswart

    eswart Threadstarter Android-Hilfe.de Mitglied

    Nachdem ich mit meiner Liebsten bereits als Zweiter ein Aquaris U Plus empfahl (und die andere Besitzerin mit ihrem übrigens durchaus glücklich ist), startet dies, und sogar das bereits durch bq erhaltene Austauschgerät, unentwegt neu. Oft fährt es nicht mal komplett hoch und hängt dann im Bootloop.

    Bereits das erste Modell machte nach mehreren Wochen anstandsloser Nutzung von einem Tag auf den andern diese Probleme. Ein Reset mit anschließender Neuinstallation der (auch vorher bereits aktuellen) Firmware hat nichts gebracht, außer wenigen Stunden Ruhe.

    Das Austauschgerät fing ebenso einen halben Tag nach der Einrichtung und der Einspielung der Apps und Inhalte über Google an, zu spinnen.

    Die Deinstallation einiger üblicher Verdächtiger, wie zB Facebook, hat auch nichts genützt.

    Wer weiß Rat?
     
  2. Steaven, 22.06.2017 #2
    Steaven

    Steaven Android-Experte

    Das könnte einiges sein. Ich würde die SD Karte mal wechseln. Es könnte sein, dass die Probleme macht bzw. zu langsam ist.
    Es könnte auch an einer App liegen. Welche das sein könnte, gilt heraus zu finden. Auch würde ich komplett nochmals die Firmware neu installieren. Sollte das nicht helfen, bestehe auf ein anderes Gerät.
     
  3. eswart, 23.06.2017 #3
    eswart

    eswart Threadstarter Android-Hilfe.de Mitglied

    Wie gesagt, Steaven, es ist bereits ein Austausch.
    Und SD Karte wird nicht verwendet.
     
  4. Steaven, 23.06.2017 #4
    Steaven

    Steaven Android-Experte

    Dann kann es sich vermutlich nur um ein Hardwareproblem handeln. Viele Geräte anderer Marken hatten Probleme nach dem Update von Android M auf N.
    Ganz besonders Nexusgeräte. Auch könnte es an der Platine liegen. Es kann passieren, das Lötstellen sich verändern durch Wärme und Abkühlung.
    Ich würde das Gerät nochmals austauschen, oder auf ein anders Modell bestehen.

    Wie verhält es sich mit dem Gerät, wenn Du auf Marshmallow zurück gehst? Das schon einmal ausprobiert?
     
  5. eswart, 23.06.2017 #5
    eswart

    eswart Threadstarter Android-Hilfe.de Mitglied

    Nein und das habe ich auch nicht vor.
    Vermutlich lag es an einer fiesen Softwaresache. Erneut zurück gesetzt und das Goohle-Backup-Backup des Ersatzfons eingespielt mit reduziertem App-Umfang.
    Jetzt läuft's schon seit 3 Tagen.
    Bei solchen Problemen durch Nougat bei dem Fon hätten wir vermutlich schon davon Gehört....
     

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. bq bootloop

    ,
  2. loop aquaris

  1. Android-Hilfe.de verwendet Cookies um Inhalte zu personalisieren und dir den bestmöglichen Service zu gewährleisten. Wenn du auf der Seite weitersurfst stimmst du der Cookie-Nutzung zu.  Ich stimme zu.