1. Mitglieder surfen ohne Werbung auf Android-Hilfe.de! ✔ Jetzt kostenlos Mitglied in unserer Community werden.
  1. midnightflash, 03.08.2017 #1
    midnightflash

    midnightflash Threadstarter Neuer Benutzer

    Moin,
    wir haben hier ein recht neues U Plus, sodass es nur Android 7.1 kennt.
    Man den WLan-Hotspot (tethering) zwar einrichten, aber in der Folge nicht aktivieren. Sowohl in den Einstellungen als auch die Schnelleinstellung bleiben ohne Funktion und ausgegraut.
    Kann das jemand bestätigen, oder hat gar eine Lösung?

    Lieber Gruß
    mid
     
  2. Steaven, 03.08.2017 #2
    Steaven

    Steaven Android-Experte

    Vermutlich funktioniert es deshalb nicht, da Dein Anbieter Kein Tethering zulässt.
     
  3. midnightflash, 09.08.2017 #3
    midnightflash

    midnightflash Threadstarter Neuer Benutzer

    Hmmm... Irgendeine O2-SuperDuperAllNetFlat hat meine Holdeste. Mit ihrem alten Xperia Z1 compact hat das tethering damit tadellos funktioniert. Meine Sims können auch tethering. Ich werde mal versuchen hin und her zu tauschen.
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Aquaris U Plus Geht ständig an und aus wenn am Strom / Stromschlag bq Aquaris U / U Lite / U Plus Forum 18.07.2018

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. aquaris u plus tethering doesnt work

  1. Android-Hilfe.de verwendet Cookies um Inhalte zu personalisieren und dir den bestmöglichen Service zu gewährleisten. Wenn du auf der Seite weitersurfst stimmst du der Cookie-Nutzung zu.  Ich stimme zu.