Jetzt kostenlos registrieren: Mitglieder surfen ohne Werbung!

Ladeprobleme BQ Aquaris V Plus

  • 6 Antworten
  • Neuester Beitrag
Diskutiere Ladeprobleme BQ Aquaris V Plus im bq Aquaris V / VS / V Plus / VS Plus Forum im Bereich bq Forum.
A

Artlovel

Neues Mitglied
Hallo liebes Forum,

seit Mai 2018 ist das BQ Aquaris V Plus in meinen Besitz. Es hat bis vor einigen Wochen noch tadellos funktioniert. Da haben nämlich die Ladeprobleme angefangen. Zuerst war es nur ein kleiner Wackelkontakt, da musste ich das Handy eben in eine bestimmte Position legen, damit es lädt. Doch dann, innerhalb von nur wenigen Tagen wurde es schlimmer. Es kam teilweise zu Ladeunterbrechungen und es wurde fast zu einem glücklichen Zufall ob der Akku sich nun aufladen lässt. Es dauerte nicht lange bis es sich gar nicht mehr aufladen lies. Adapter, USb Kabel wechseln, andere Steckdose und Ladebuchse reinigen...hat alles nichts gebracht. Also das Gerät zur Handywerkstatt gebracht. Nach 2 Stunden konnte ich es wieder abholen und der Handydoktor erklärte mir dass er die Kontakte an der Ladebuchse löten musste weil sie nur zusammengesteckt waren und die Kontakte auch schon schwarz waren...das Laden hat danach wiederum funktioniert...
Bis vor 2 Tagen ungefähr es wieder los geht. Da musste ich erst mal den USB Kabel nochmal fest in den Adapter stecken wenn das Handy nicht darauf reagiert hat obwohl es zuvor sofort darauf reagiert hat. Die USB Kabel die davor problemlos funktioniert haben, funktionieren nicht mehr richtig, ich muss ständig die USB Kabel wechseln bzw Adapter, es ist ein ewiges Rumprobieren. Gestern hat sich das Handy während des Aufladen minimal entladen (von 19% auf 18%) obwohl ich das Handy nicht benutzt habe. und dann nochmal Stecker richtig rein und es lädt...aber es lädt langsamer..trotzdem lädt es sich vollständig auf...ich traue mich gar nicht mehr das Handy zu laden weil ich befürchte, dass es nur noch 1-3 Ladezyklen übersteht bevor der Ladevorgang wieder "blockiert" ist und ich den Akku nicht mehr laden kann.

An den USb kabel oder Adaptern liegt es sicher nicht. Davor hat es problemlos funktioniert und ich habe auch ein altes Galaxy S4 und da funktionieren alle Kabel und Adapter problemlos, keine Unterbrechungen, höchstens Entladen (aber der Akku ist be s4 auch hinüber)

Woran liegt das nur? An Der Ladebuchse oder doch am Akku? Beim Akku ist mir nicht wirklich was aufgefallen, im standbymodus entlädt der Akku sich auch sehr langsam usw..

Bin echt am überlegen, ob ein anderes Handy nicht sinnvoller wäre, als wenn bei meinem jetzigen ständig Ladeprobleme auftauchen, die über längere Zeit gesehen ziemlich lästig sind und die Reperatur auch nicht umsonst ist..

Was meint ihr? Habt ihr Tipps, Ratschläge, Ideen? Wie gesagt Adapter, USb Kabel, Steckdose wechseln und Ladebuchse reinigen...alles ausprobiert..
 
HerrDoctorPhone

HerrDoctorPhone

Ikone
Artlovel schrieb:
der Handydoktor erklärte mir dass er die Kontakte an der Ladebuchse löten musste weil sie nur zusammengesteckt waren und die Kontakte auch schon schwarz waren.
Hallole,
nun, Kontakte zusammengesteckt? Kenne ich nicht, die sind gelötet.
Ich löte bzw. lötete viele USB Kontakte in der Vergangenheit, weil sie ausgenudelt oder verschlissen waren.
Das sie dabei schwarz waren? Das kenne ich auch nicht, das ist dumfug, so hohe ströme gibt es nicht die das verursachen können.
Was schwarz ist, ist verbranntes Flussmittel, das ist normal.
Artlovel schrieb:
Bis vor 2 Tagen ungefähr es wieder los geht.
Ich fixiere meist die Buchsen mit einem Kleber damit die Lötung hält....
ZB: [TUTORIAL] USB Buchse wechsel/nachlöten Huawei P8 Lite
[Tutorial] Zopo Zp990 USB nachlöten und Verkleben
Artlovel schrieb:
Woran liegt das nur? An Der Ladebuchse oder doch am Akku?
An der Ladebuchse.
Vermute es hat eine kleine SMD zerstört oder ungeerdet gearbeitet, im schlimmstenfalls hat er am offenen Gerät gelötet ohne etwas abgehängt zu haben.

Ich hätte das besser gelötet hinbekommen......
Zum zweiten, ich hätte es nicht mehr gelötet, sondern gleich eine neue Platine eingebaut, siehe www.ebay.de/itm/Platte-Laden-Bq-Aquaris-U2-Lite-V-Plus-Connector-Mikrofon-USB-Antenne-Anschluss/153730785490

VG
DOC
 
A

Artlovel

Neues Mitglied
@HerrDoctorPhone Danke für deine Antwort🙂 was würdest du mir raten? Das Handy nochmal aber anständig reparieren zu lassen oder nicht? Und mit welchen Kosten müsste man rechnen (zB bei Austausch der Ladebuchse)?
 
HerrDoctorPhone

HerrDoctorPhone

Ikone
Nun, die Preise kannst du ja bei eBay entnehmen.
www.ebay.de/sch/43304/i.html?_from=R40&_nkw=Bq+Aquaris+V+Plus+USB&_sop=15

Auf das richtige Modell achten und den Anschlüssen.

Kosten? Bei deinem Handydoktor in der Werkstatt? Kommt auf seine Preise an, oder denke mal der kann das auch pauschal machen, aber nicht mehr als 15.- dürfte der verlangen für den Austausch der ganzen Platine.

VG
 
Zuletzt bearbeitet:
A

Artlovel

Neues Mitglied
@HerrDoctorPhone also wäre es besser wenn ich Handydoc direkt darum bitte, die ganze Plantine/Ladebuchse auszutauschen? Für das Löten alleine habe ich bereits 30€ bezahlt...
 
Urs_1956

Urs_1956

Stammgast
@HerrDoctorPhone Ich habe mir diese Platine zur Vorsicht bestellt. Meine Holde, die das V+ übernommen hat, wird den Ersatz hoffentlich nie brauchen, aber sicher ist sicher 😉
Guten Rutsch!!
 
HerrDoctorPhone

HerrDoctorPhone

Ikone
Gern geschehen @Urs_1956 :)
Dir auch einen guten Rutsch ins 2020 :D

Artlovel schrieb:
ich Handydoc direkt darum bitte, die ganze Plantine/Ladebuchse
Nun, warum bitten? Auftrag erteilen, fertig.
Es ist einfacher zu ersetzen anstatt da rum zu pfuschen würde ich sagen...
Wenn du aus meiner näher wärst, würd ich dir das ruckzuck tauschen, kein Problem...

VG
 
Ähnliche Themen - Ladeprobleme BQ Aquaris V Plus Antworten Datum
0
Ähnliche Themen
Update's für VS plus