1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. Descenocido, 30.03.2012 #1
    Descenocido

    Descenocido Threadstarter Neuer Benutzer

    Hallo mein Tablet lädt seit heute nicht mehr wenn ich es zum laden in der Steckdose/USB einstecke wird alles erkannt es kommt dann nur eine Ansage

    "Speaker Out

    Dock off device speaker?

    Dock notification settings can be changed by selecting
    Dock settings while in dock mode.

    dann der Button OK/Abbrechen

    wenn man auf OK drück kommt ich zu den Einstellung Dock wo ich drei Felder zur auswahl habe was ich anklicken kann keins bringt den gewünschten erfolgt...Der Hardware Reset wurde durchgeführt und das Tab wurde auch auf Werkseinstellung zurück gesetzt es blieb aber alles beim alten....nun ist der Akku absolut leer....
     
  2. TimoBeil, 31.03.2012 #2
    TimoBeil

    TimoBeil Ehrenmitglied

    Das liest sich für mich wie ein Defekt im USB-Kabel bzw. der Buchse. Schmutz/Staub sollte ja auszuschließen sein. Du versuchst es aber nicht nur am PC, sondern auch am Ladegerät, weil du von "wird alles erkannt" schreibst?
     
  3. Descenocido, 01.04.2012 #3
    Descenocido

    Descenocido Threadstarter Neuer Benutzer

    Ja hab es über PC versucht sowie ganz normale Steckdose...und mit den Satz "wird alles erkannt" meinte ich das ich ein Signal bekomme wenn ich das Ladekabel anschliesse man konnte dort ja einstellen ob man ein "piepen" haben möchte wenn man das ladekabel anschliesst oder nicht und ich hat´te duese funktion aktiviert und dieses Signal kommt ja weiterhin also bin ich davon ausgegangen das dass Ladekabel ja trotzdem irgendwie erkannt wird....ich hab auch mit Dell Telefoniert und soll nun Bilder von der Buchse schicken...naja muss ich mal abwarten was kommt...
     
  4. habu, 02.04.2012 #4
    habu

    habu Android-Hilfe.de Mitglied

    Am PC wird der Streak 7 überhaupt nicht geladen. Und bei Ladegeräten ist er auch empfindlich. Treten die Probleme mit dem Originalladegerät und dem Originalkabel auf?
     
  5. Descenocido, 02.04.2012 #5
    Descenocido

    Descenocido Threadstarter Neuer Benutzer

    achso das der am PC allgemein nicht lädt wusste ich garnicht...und das Problem tritt bei der original Verkabelung auf....habe heute auch ein Rückruf von Dell bekommen und es ist wirklich ein klasse Support auch wenn Deutsch nicht wirklich den ihr ding ist zumindestens von der Sprache aber das ja auch ganz egal....ich bekomme nun ein neues Tablet soll laut Support in 2-3 tagen ankommen und das Defekte Gerät wird mit genommen...
     
  6. Descenocido, 03.04.2012 #6
    Descenocido

    Descenocido Threadstarter Neuer Benutzer

    Tablet ist heute schon gekommen :thumbsup:...hab das neu kabel mal geommen um mal zu versuchen mein altes/defektes Tablet zu laden und habe dabei festgestellt das wenn ich das Kabel im Anschluss unten beim Tablet ein bisschen runter drücke fängt es an zu laden...also mann müsste es ständig runter drück um es laden zu können....naja nun hab ich ein neues uns stell erstmal wieder alles so ein wie ich es haben möchte ^^...Danke für eure Antworten...
     

Users found this page by searching for:

  1. dell streak 7 lädt nicht

    ,
  2. lenco tablet ladet nicht

    ,
  3. dell tablet lädt nicht mehr

Du betrachtest das Thema "Lädt nicht" im Forum "Dell Streak 7 Forum",