WLAN-Problem

  • 1 Antworten
  • Neuester Beitrag
Diskutiere WLAN-Problem im Doogee S60 Forum im Bereich Doogee Forum.
F

Focus06

Neues Mitglied
Ich habe mein S60 verloren. Da ich mit dem Gerät insgesamt sehr zufrieden war, habe ich mir ein neues angeschafft und konnte, dank Google, zum Glück alle notwendigen Daten wieder herstellen.
Nun habe ich aber mit meinem neuen S60 ein sehr nerviges Problem. Fällt der Akku unter 30%, schaltet sich automatisch das WLAN aus. Will ich das wieder aktivieren erscheint die Meldung "Sie müssen das WLAN ändern, möchten Sie die Batterie Profile ändern?"
Ich habe schon sehr viel ausprobiert, aber ich bekomme das nicht in den Griff. Was muss ich in den Einstellungen vornehmen, damit auch unterhalb 30% Akku WLAN aktiviert bleibt? Ich wäre für Hilfe sehr dankbar!
 
T

TIKBH

Neues Mitglied
Entschuldigung für mein Deutsch, es ist von Google übersetzen (ich werde eine englische Übersetzung hinzufügen)

Dies geschieht, weil das Batterieprofil Ihres Telefons in „Ruhezustand“ oder „Intelligent“ geändert wurde. Um es zu ändern, gehen Sie zu Einstellungen, Smart Assistant, Batteriesparmodus, Batterieprofilen und ändern Sie es in meinen Modus. Klicken Sie dann auf die Schaltfläche Einstellungen neben meinem Modus und aktivieren Sie WLAN. Das sollte es beheben

It's happened because your phone has changed its battery profile to either sleep or smart. To change it to settings, smart assistant, battery saving mode, battery profiles and change it to my mode. Then click the settings button next to my mode and set wlan to on. That should fix it