1. Mitglieder surfen ohne Werbung auf Android-Hilfe.de! ✔ Jetzt kostenlos Mitglied in unserer Community werden.
  1. F800er

    F800er Threadstarter Erfahrener Benutzer

    Hi,

    seit heute funktioniert meine Camera App (Standard) nicht mehr, auch jede andere App die auf die CAM zugreift funktioniert nicht mehr.
    Beim starten der Kamera, wird nur noch ein schwarzer Bildschirm angezeigt.
    Cache und Speicher habe ich bereits geleert, Neustart ebenfalls schon einige durch, bleibt wie es ist, kein Bild.
    Alternative Cam App installiert, das Gleiche.
    Über WA Kamera aufrufen geht nicht, etc.

    Könnte echt brechen, nie mehr so einen Chinaschrott.
    Hat evt. noch jemand Tips?

    Gruß
     
    Zuletzt bearbeitet: 11.01.2019 um 15:54 Uhr
  2. F800er

    F800er Threadstarter Erfahrener Benutzer

    Factory Reset hat das Problem behoben :1f44d: wieder alles Neu installieren:1f621:

    Update, so kann man auch den Samstag rum bringen, verstehe immer noch nicht woran es jetzt wirklich lag, das von heute auf morgen, die CAM nicht mehr geht.
    Habe jetzt das Stock ROM vom 17.09.2018 installiert und Alles neu installiert..............
     
    Zuletzt bearbeitet: 12.01.2019 um 17:09 Uhr
    Wattsolls und Falsche Uhrzeit haben sich bedankt.
Die Seite wird geladen...
Ähnliche Themen Forum Datum
U Pro Mit aktiver Freisprech-Funktion, wird der Anruf stumm geschaltet Elephone U / U Pro Forum 15.05.2018
Du betrachtest das Thema "Camera App ohne Funktion, nur schwarzer Bildschirm" im Forum "Elephone U / U Pro Forum",
  1. Android-Hilfe.de verwendet Cookies um Inhalte zu personalisieren und dir den bestmöglichen Service zu gewährleisten. Wenn du auf der Seite weitersurfst stimmst du der Cookie-Nutzung zu.  Ich stimme zu.