1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. Nooblerone, 22.04.2012 #1
    Nooblerone

    Nooblerone Threadstarter Junior Mitglied

    Hallo zusammen,

    ich habe folgendes Problem. Ich besitze ein Sony Xperia S und bin soweit zu frieden. Da mir im Sony Forum selbst niemand adäquat helfen konnte, versuche ich es hier erneut:

    Sony bietet von Haus aus eine App mit dem Namen "Verbundene Geräte" an. Von dort kann ich problemlos auf meinen NAS zugreifen.

    Ich würde dort allerdings gerne die vorhandenen Videos abspielen, erhalte aber eine Fehlermeldung, dass dies nicht ginge.

    Es handelt sich um .avi .xvid .divx und alle anderen Standartvideoformate.

    Ich würde mir wünschen, dass niemand posted : "probier doch mal Player XYZ"

    Es ist mir nicht geholfen, wenn mir jeder seinen persönlichen Player ans Herz legt. Ich habe schon diverse player installiert, das Problem besteht weiterhin.

    Weiß jemand Rat?

    LG
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Suche App die GPS Daten von Fotos mitkopiert (NAS) Foto und Multimedia 25.10.2017
Suche per Batch Datei Datum auf EXIF Datum setzen Foto und Multimedia 06.08.2017
[Sunshine live] [S8 plus] Stream wird bei Anruf nicht unterbrochen Foto und Multimedia 07.06.2017
Eurosport live stream kostenlos Foto und Multimedia 06.04.2017
Adobe: Bildbearbeitung per Sprachbefehl Foto und Multimedia 12.01.2017
Du betrachtest das Thema "Stream per NAS, Wiedergabeproblem" im Forum "Foto und Multimedia",