1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. Michael166, 06.05.2012 #1
    Michael166

    Michael166 Threadstarter Erfahrener Benutzer

    Hi,

    wie oben schon geschrieben startet die YouTube App bei YT Links aus dem Browser nicht, sondern die Videos werden im Browser abgespielt :confused:

    Habe schon die Browser-Settings zurückgesetzt und mit den Agenten experimentiert (Android, Desktop). Immer das gleiche.

    Auch wenn ich die Plugins im Browser abschalte, wird nicht die YT App gestartet.

    Weiß jemand Rat?

    Mein System steht in der Signatur.

    Gesendet von meinem Nexus S mit der Android-Hilfe.de App
     
  2. Michael166, 06.05.2012 #2
    Michael166

    Michael166 Threadstarter Erfahrener Benutzer

    Ich hab mir grade selbst geholfen :D

    Systemeinstellungen -> Apps -> Alle -> Browser -> Standardmäßig starten -> Standardeinstellungen zurücksetzen

    Danach wird man beim Klicken auf YT Videos im Browser (wieder) nach der Standardaktion gefragt ;)

    Gesendet von meinem Nexus S mit der Android-Hilfe.de App
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Suche Player App für Lockscreen Foto und Multimedia 07.09.2017
Suche App um eigene Bildergalerie zu erstellen? Foto und Multimedia 07.09.2017
Galerie App zeigt alle Bilder doppelt Foto und Multimedia 30.08.2017
gallery app funktioniert nicht einwandfrei auf Sony Handy Foto und Multimedia 27.08.2017
YouTube Videos stottern/bleiben stecken! Foto und Multimedia 25.08.2017
Suche IP Webcam App welche nur bei Zugriff läuft und sich danach wieder abschaltet? Foto und Multimedia 18.08.2017
Kamera App mit sehr schnellem Autofokus Foto und Multimedia 12.08.2017
App von einem LG Handy auf ein Acer Foto und Multimedia 07.08.2017
Kamera App mit einstellbarer Mindestverschlusszeit und RAW? Foto und Multimedia 06.08.2017
Youtube während Standby Foto und Multimedia 31.07.2017
Du betrachtest das Thema "YouTube App startet nicht aus dem Browser" im Forum "Foto und Multimedia",