1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. Brausepaul, 21.05.2012 #1
    Brausepaul

    Brausepaul Threadstarter Erfahrener Benutzer

    Hallo,

    ich habe ein merkwürdiges Phänomen bei meinem GN festgestellt. Ich beschreibe mal die Schritte, um ihn nachzuvollziehen:

    - Start des Chrome Browsers
    - Eingabe von "hallo" in die URL-Leiste
    - Auslösen der Suche über die Bildschirmtastatur
    - Es werden Suchergebnisse auf der Google-Homepage angezeigt
    - Klick in das Eingabefeld der Suche
    - Dann passierts: der blaue Cursor taucht auf und springt ein paar mal (ca. 4 oder 5 mal) sehr schnell am Wort "hallo" hin und her und verschwindet dann wieder. So ist es natürlich nicht möglich, einen etwaigen Tippfehler zu korrigieren

    Setup:
    GN 4.0.4
    Chrome Browser
    Swiftkey X-Tastatur

    Hat noch jemand das Problem?
     
  2. milden, 21.05.2012 #2
    milden

    milden Fortgeschrittenes Mitglied

    ist ein bekanntes problem mit swiftkey unter chrome
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
[Gelöst] Chrome Browser zurücksetzen Google Chrome 15.09.2017
Chrome Updates: Allgemeine Diskussion Google Chrome 07.09.2017
Chrome ruckelt beim Scrollen Google Chrome 28.08.2017
Chrome mit Passwort sichern Google Chrome 14.08.2017
Chrome öffnet keinen Musik Stream Google Chrome 13.08.2017
Suche Chrome Update scheitert wegen angeblich zu wenig Speicher Google Chrome 07.08.2017
Chrome Canary jetzt mit Ad Blocker Google Chrome 01.08.2017
Suche Chrome Browser mit unterschiedlicher Google Startseite Google Chrome 30.06.2017
Chrome Dev: Google testet neue Nutzeroberfläche Google Chrome 16.06.2017
Chrome - Vergrößerung deaktivieren Google Chrome 07.05.2017
Du betrachtest das Thema "Bug bei Texteingabe / Cursor springt (Chrome-Problem?)" im Forum "Google Chrome",