1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. jojoger, 28.12.2011 #1
    jojoger

    jojoger Threadstarter Android-Hilfe.de Mitglied

    Hallo Forum!

    Mir ist bei meinem Galaxy Nexus aufgefallen, dass es manchmal für kurze Zeit das Netz verliert, und zwar dann, wenn man aufs Internet zugreifen will. Es verbindet dann nach einem Moment neu.
    Ich bin mir noch nicht ganz sicher, aber denke es passiert immer dann, wenn man den "Mobilen Wlan Hotspot" aktiviert (der Fehler bleibt auch bestehen, wenn man ihn wieder deaktiviert). Es hilft dann nur ein Neustart des Gerätes.

    Kann jemand den Bug bestätigen oder ist es vielleicht ein Gerätespezifisches Problem?
     
  2. KlausWuschel, 28.12.2011 #2
    KlausWuschel

    KlausWuschel Fortgeschrittenes Mitglied

    Kann ich so nicht bestätigen. Ich tethere wirklich oft mit meinem GN, aber das ist bei mir noch nie aufgetreten.
     
  3. the_alien, 28.12.2011 #3
    the_alien

    the_alien Android-Lexikon

    Ich hatte disconnects am laufenden Band. Seitdem ich das XXKK6 Radio Image drauf habe ist alles perfekt.
     
    jojoger gefällt das.
  4. Belue, 28.12.2011 #4
    Belue

    Belue Junior Mitglied

    Ich hab auch ständig keine verbindung und muss es neu starten.echt ärgerlich
     
  5. jojoger, 29.12.2011 #5
    jojoger

    jojoger Threadstarter Android-Hilfe.de Mitglied

    Ok, hab mal nen Update auf XXKK6 gemacht. Hatte vorher XXKK1 drauf. Jetzt bin ich ja mal gespannt. Bis jetzt hatte ich noch keinen Abbruch mehr :)
     
  6. jojoger, 29.12.2011 #6
    jojoger

    jojoger Threadstarter Android-Hilfe.de Mitglied

    Mit dem neuen Baseband tritt der Fehler bei mir nichf mehr auf. Da frage ich mich, warum Google so ein essentielles update nicht ausrollt...
    Ich will nicht wissen wieviel Leute ihr GN wegen dem blöden Fehler wieder zurück schicken...

    Gesendet mit der Android-Hilfe.de-App
     
  7. the_alien, 29.12.2011 #7
    the_alien

    the_alien Android-Lexikon

    Ich war auch kurz davor das Ding zurückzugeben...


    Gesendet mit der Android-Hilfe.de-App
     
  8. Belue, 29.12.2011 #8
    Belue

    Belue Junior Mitglied

    Wie mach ich das jetzt, damit der fehler nivhtmehr auftritt?
     
  9. the_alien, 30.12.2011 #9
    the_alien

    the_alien Android-Lexikon

    Hast du einen entsperrten bootloader?
    Du musst die das xxkk6 radio image (bei XDA zu kriegen) runterladen und per fastboot flashen.

    Gesendet mit der Android-Hilfe.de-App
     
  10. jojoger, 30.12.2011 #10
    jojoger

    jojoger Threadstarter Android-Hilfe.de Mitglied

    Hier ( https://www.android-hilfe.de/forum/...tuell-radio-xxlj1-bootloader-lc03.173589.html) gibts das radio auch als zip fürs clockwork recovery.



    Gesendet mit der Android-Hilfe.de-App
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
GN-Nutzung (Stand 11/2016) Google Galaxy Nexus Forum 26.11.2016