1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. Cowboy1984, 05.12.2011 #1
    Cowboy1984

    Cowboy1984 Threadstarter Neuer Benutzer

    Hallo,

    hab mich hier durchgewühlt aber finde es keine hilfreichen Tips oder links mit informationen mehr.

    Ich habe mir ein Googlemail.com Konto angelegt welches am PC wunderbar funktioniert und auf Kontoeinstellungen -> Google Mail - Einstellungen -> weiterleitung und POP /IMAP und habe dort IMAP aktiviert.

    Habe aber diese Anleitung gefunden finde aber nicht mehr das Menü zum Konto einrichten.

    Android
    Anleitung für Google Apps-E-Mail-Adressen anzeigen
    Zum Konfigurieren des Nachrichtendiensts auf einem Android-Gerät für den Zugriff auf Google Mail führen Sie die folgenden Schritte aus:

    Aktivieren Sie IMAP in Ihren Google Mail-Einstellungen.
    Drücken Sie auf dem Telefon < Startseite > und öffnen Sie dann die Anwendung E-Mail.
    Wählen Sie auf der Seite "Ihre Konten" die Option Weiter aus, um mit der Einrichtung zu beginnen.
    Geben Sie Ihre vollständige Google Mail-Adresse und Ihr Passwort ein und wählen Sie Weiter aus.
    Auf dem nächsten Bildschirm können Sie dem Konto ein Alias zuweisen und einen Namen auswählen, der in Ihren ausgehenden Nachrichten angezeigt werden soll. Tippen Sie auf Fertig.
    Das war's! Es ist möglich, die Einstellungen von der Ansicht "Posteingang" aus zu überprüfen, indem Sie auf < Menü > > Kontoeinstellungen tippen.

    Eingehende Nachrichten
    IMAP-Server: imap.gmail.com
    Port: 993
    Sicherheitstyp: SSL (immer)

    Ausgehende Nachrichten
    SMTP-Server: smtp.gmail.com
    Port: 465
    Sicherheitstyp: SSL (immer)

    Ihr Konto ist eingerichtet. Erfahren Sie nun, wie Aktionen in Ihrem Client mit Google Mail synchronisiert werden.


    Kann mir jemand von euch weiter helfen ?
     
  2. Cowboy1984, 05.12.2011 #2
    Cowboy1984

    Cowboy1984 Threadstarter Neuer Benutzer

    Ich kann überall nur meine Googlemail Konto daten eigeben und dann will das Handy mich mit Wifi verbinden. Was aber auch zu keinem erfolg führt.
     
  3. RATTAR, 05.12.2011 #3
    RATTAR

    RATTAR Gast

    Da habe ich mehrere Fragen, Anmerkungen bzw. Lösungsansätze:

    1. Welches Betriebssystem hast du eingerichtet? Wenn du CM7 eingerichtet hast, hast du wahrscheinlich bei der Installation die "gapps.zip" nicht installiert.
    2. Das was du da eingerichtet hast ist die Einstellung für ein Geschäftskonto und nicht die für ein google-Konto.
    3. Beim google-Konto ist nur die Eingabe des ersten Teils deines Google-Kontonamens erforderlich. Z.B. Cowboy1984, das @googlemail.com wird automatisch ergänzt. Danach gibst du dein Passwort ein und fertig.
    4. Funktioniert dein WLAN generell nicht mit deinem Handy oder nur beim Konto?

    Nützliche Links:
    https://www.android-hilfe.de/forum/...load-von-apps-ueber-android-market.55859.html

    Für Geschäftskonten gilt:
    Benutzername (dein google-Name z.B.Cowboy1984atgooglemail.com; Passwort: dein Passwort; Server-Name: m.google.com.
     
    Zuletzt von einem Moderator bearbeitet: 05.12.2011
  4. Cowboy1984, 05.12.2011 #4
    Cowboy1984

    Cowboy1984 Threadstarter Neuer Benutzer

    ich habe die Lösung vielleicht gefunden:
    Einstellungen --> Datenmanager --> Data Saver --> Data Saver deaktivieren --> Data Saver ist derzeit AUSGESCHALTET
     
  5. Cowboy1984, 07.12.2011 #5
    Cowboy1984

    Cowboy1984 Threadstarter Neuer Benutzer

    Kommt immer die Meldung:

    Anmeldung....bla bla...bus 5 min...dann mit WI-Fi verbinden und dann wähle ich mein Netzwerk und so aus...und dann geht das immer so wie ein Teufelskreis.

    Also habe ich wohl ein Netzwerkproblem mit dem Handy ?

    :cursing:
     
Die Seite wird geladen...

Benutzer fanden diese Seite durch die Suche nach:

  1. imap.gmail hat welchen Sicherheitstyp

    ,
  2. komm überall rein nur nich bei gmail

    ,
  3. iphone gmail klappt nicht

    ,
  4. Tipo googlemail Einrichtung
Du betrachtest das Thema "Gmail-Einrichtung klappt nicht" im Forum "Google Mail",