[FRAGE] Nexus geht nicht an

  • 21 Antworten
  • Neuester Beitrag
Diskutiere [FRAGE] Nexus geht nicht an im Google Nexus 7 (2012) Forum im Bereich Google Forum.
E

eduqay

Neues Mitglied
Ich bin seit ca. 20 min Stolzer Besitzer eines N7's... Jedoch ist ist das Gerät nach den ersten 5-10 min wegen dem leeren Akku aus gegangen.

Als ich es mit dem Akku Ladegerät Aufladen wollte, ging es nicht an bzw. geht immer noch nicht an obwohl es am netz ist.

ist es normal ? mein Gott warte seit Monaten auf dieses gerät und es geht nicht an -.-
 
K

Kampf_Frettchen

Ambitioniertes Mitglied
Mit welchem Ladegerät/Kabel lädst du es? Es gibt bei manchen Usern Probleme mit Kabel/Ladegerät Kombinationen.

Und lass es einfach noch ein paar Minuten dranhängen, der Akku braucht eventuell etwas Saft zum hochfahren
 
T

Topmodelz

Erfahrenes Mitglied
eduqay schrieb:
Ich bin seit ca. 20 min Stolzer Besitzer eines N7's... Jedoch ist ist das Gerät nach den ersten 5-10 min wegen dem leeren Akku aus gegangen.

Als ich es mit dem Akku Ladegerät Aufladen wollte, ging es nicht an bzw. geht immer noch nicht an obwohl es am netz ist.

ist es normal ? mein Gott warte seit Monaten auf dieses gerät und es geht nicht an -.-
Das kann manchmal bisschen dauern, besonders wenn der Akku komplett leer ist. Hatte sowas schon mal an einem anderen tablet

Gesendet von meinem Galaxy Nexus mit der Android-Hilfe.de App
 
r4Mp1n0

r4Mp1n0

Lexikon
is ähnlich wie bei smartphones.. wenn die ausgehen weil akku leer und man hängt das neztzteil dran, geht es auch nicht direkt an :) abwarten und nicht verrückt machen

sent by s2 JellyBean 4.1.1
 
E

eduqay

Neues Mitglied
Kampf_Frettchen schrieb:
Mit welchem Ladegerät/Kabel lädst du es? Es gibt bei manchen Usern Probleme mit Kabel/Ladegerät Kombinationen.

Und lass es einfach noch ein paar Minuten dranhängen, der Akku braucht eventuell etwas Saft zum hochfahren
Ich benutze die, die dabei waren. Mein Galaxy S2 wird mit dem Ladekabel ganz normal aufgeladen, am Kabel selbst liegt es nicht. Aber, sollte es nicht wenigstens an gehen wenn es geladen wird wie bei jedem Handy ? :blink:

Der ursprüngliche Beitrag von 16:42 Uhr wurde um 16:43 Uhr ergänzt:

r4Mp1n0 schrieb:
is ähnlich wie bei smartphones.. wenn die ausgehen weil akku leer und man hängt das neztzteil dran, geht es auch nicht direkt an :) abwarten und nicht verrückt machen

sent by s2 JellyBean 4.1.1
Danke aber wenn du wüsstest wie ich mich auf N7 gefreut habe :D :D :D
 
Pacino80

Pacino80

Fortgeschrittenes Mitglied
Und ist der angegangen?
 
E

eduqay

Neues Mitglied
Pacino80 schrieb:
Und ist der angegangen?
Nein ! aber ich habe bemerkt dass es auf der rechten Seite des gerätes, hinten, warm wird... fuckt das einen ab,..
 
K

Kampf_Frettchen

Ambitioniertes Mitglied
Oje das klingt eher nicht gut. Wie warm wird es?

Meins hängt gerade am Netz, zwar nur mit einem 1A Ladegerät vom Galaxy s3 aber es lädt und wird kein bisschen warm.
 
E

eduqay

Neues Mitglied
Kampf_Frettchen schrieb:
Oje das klingt eher nicht gut. Wie warm wird es?

Meins hängt gerade am Netz, zwar nur mit einem 1A Ladegerät vom Galaxy s3 aber es lädt und wird kein bisschen warm.
Kannst du es ausschalten und es versuchen aufzuladen, um zu sehen ob es einen Symbol zeigt für Aufladung ?

Es ist nicht extrem eine geringe menge an wärme
 
K

Kampf_Frettchen

Ambitioniertes Mitglied
Ja es zeigt eine graue Batterie an die aufgeladen wird. Bei dir nicht der Fall? Dann ist es wohl defekt :-/
 
E

eduqay

Neues Mitglied
Kampf_Frettchen schrieb:
Ja es zeigt eine graue Batterie an die aufgeladen wird. Bei dir nicht der Fall? Dann ist es wohl defekt :-/
Es FUNKTIONIERTTTTT :D :D :D :D :D :D juhuuuuuu :D
 
K

Kampf_Frettchen

Ambitioniertes Mitglied
Na bitte, manchmal zahlt sich etwas Geduld doch aus ;)

Viel Spaß mit dem Nexus 7
 
gdm41

gdm41

Ambitioniertes Mitglied
haha panik und erlösung in einem thread ;)
 
Casamonte

Casamonte

Stammgast
Da kann man schon die Panik bekommen. Ich stand auch gestern vor dem Teil und hab Schweißausbrüche gehabt. Das erste mobile Gerät, dass im Auslieferungszustand einen wirklich komplett leeren Akku hatte. Das dauerte ca. 10 Minuten, bis endlich das Batteriesymbol zum Laden auf dem Bildschirm erschien.
 
yabbandroid

yabbandroid

Fortgeschrittenes Mitglied
Zehn lange Minuten :D

Jetzt sind die anderen hier wenigstens vorgewarnt =)
 
T

Thomas456

Neues Mitglied
Habe das gleiche Problem.
Warte jetzt schon seit 1 h.
Kein Ladesymbol und das Teil lässt sich nicht mehr anschalten.


Habe das Gerät seit Gestern.:thumbdn:
 
DrMole

DrMole

Lexikon
Einfach wirklich lange(1 Minute +) auf den PowerButton drücken.
 
S

sunparker

Fortgeschrittenes Mitglied
Ist aber sehr seltsam, dass der Akku ausgeliefert schon so gut wie leer ist, zumal die Geräte jetzt gerade erst auf den deutschen Markt kommen. Wenn so ein Gerät Wochen und Monate im Regal liegt, wird der Akku Schaden nehmen. Wollen wir mal hoffen, dass das noch nicht passiert ist.
 
D

der_Ben

Fortgeschrittenes Mitglied
also meins kam mit ca. 60% prozent akkuleistung bei mir an :)
 
E

eduqay

Neues Mitglied
Thomas456 schrieb:
Habe das gleiche Problem.
Warte jetzt schon seit 1 h.
Kein Ladesymbol und das Teil lässt sich nicht mehr anschalten.


Habe das Gerät seit Gestern.:thumbdn:
Bei mir ist es nicht einfach so angegangen. Habe power+Lautstärke hoch gedrückt. Erst dann hat es eine Reaktion gegeben. Als es an War, War es auf 58% aufgeladen :banghead:

Gesendet von meinem Nexus 7 mit Tapatalk 2
 
Ähnliche Themen - [FRAGE] Nexus geht nicht an Antworten Datum
5