Noob hat Probleme

M

Manwe86

Neues Mitglied
Threadstarter
Hallo!
Ich bin neu hier und hoffe, mein post geht so in Ordnung.
Ich habe seit heute ein Nexus S und gleich ein paar Probleme damit:

1. Mein Nexus S behauptet, ich hätte keine Kontakte, obwohl ich extra probeweise welche erstellt habe.
In der Anruferliste sind die Kontakte aber vorhanden. Kennt jemand dieses Problem?

2. Wie stelle ich das Vibrieren ganz aus (beim Entsperren, abschalten etc.)?

3. Wie ändere ich das Hintergrundbild?

Ich bin mir bewusst, dass das totale Angängerfragen sind, habe aber im Forum nichts zu diesen Problemen gefunden.

Danke!
 
R

rentaric

Stammgast
1. Unter Telefonbuch Einstellungen mal alle Kontakte einblenden lassen.
2. Haptisches Feedback in den Optionen deaktivieren.
3. Auf dem Homescreen einfach mal die Menu-Taste drücken, dort sollte der Hintergrund zu verändern sein.
 
E

eGozelle

Neues Mitglied
rentaric schrieb:
1. Unter Telefonbuch Einstellungen mal alle Kontakte einblenden lassen.
2. Haptisches Feedback in den Optionen deaktivieren.
3. Auf dem Homescreen einfach mal die Menu-Taste drücken, dort sollte der Hintergrund zu verändern sein.
Haptisches Feedback deaktivieren beseitigt bei mir die Vibration beim Entsperren/Abschalten nicht.
 
M

Manwe86

Neues Mitglied
Threadstarter
Hallo!
Erstmal danke für die Mühe!

Zu 1.:
Ich hab keinen Filter eingestellt gehabt. Ich hab jetzt auch ein paar neue
Kontakte erstellt, diese werden angezeigt - die ersten aber nach wie vor nicht.

Zu 2.:
Hier muss ich leider eGozelle zustimmen!

Zu 3.:
Hierbei hab ich keine Ahnung, was du meinst - wenn ich auf dem Homescreen
die Menü-Taste drücke, komme ich ins Menü!
 
S

S2012

Fortgeschrittenes Mitglied
Ich denke mal, dass er mit Menütaste den Softkey meint. Da sind doch 4 Tasten am Nexus (Zurück - Menü (oder mehrere Optionen) - Suche - Desktop)...
Dann kannst du auch "Hintergrund" wählen und ihn somit ändern.
 
D

druzil

Stammgast
Alternativ kannst Du auch lange auf eine freie Stelle des Homescreens drücken. Die unterste Option im Kontextmenü sollte dann Hintergrund sein.
 
Oben Unten