[Problem] Keine Youtube App?!

S

Schniggi

Neues Mitglied
0
Hi Leute,

habe seit gestern mein Nexus s mit Android 2.3.3 und bin sehr begeistert von dem Gerät.

ein Problem jedoch hab ich, was mir ziemlich Kopfschmerzen bereitet.
Ich habe keine Youtube App :huh:. Im Market wird zwar angezeigt, dass die App installiert ist aber ich finde sie niergends und unter Anwendungen kann ich sie nicht öffnen (übern Market ist der Button "öffnen" zwar da, aber ich kann ihn nicht anklicken.)

Hat irgendjemand informationen. Im Internet konnte ich bisher nichts finden.

Aja. Mein Anbieter, falls es hilft, lautet A1 (Telekom Austria).

Vorab Dankeschön für alle die einen Gedanke verschwenden :)
 
Schniggi schrieb:
Hi Leute,

habe seit gestern mein Nexus s mit Android 2.3.3 und bin sehr begeistert von dem Gerät.

ein Problem jedoch hab ich, was mir ziemlich Kopfschmerzen bereitet.
Ich habe keine Youtube App :huh:. Im Market wird zwar angezeigt, dass die App installiert ist aber ich finde sie niergends und unter Anwendungen kann ich sie nicht öffnen (übern Market ist der Button "öffnen" zwar da, aber ich kann ihn nicht anklicken.)

Hat irgendjemand informationen. Im Internet konnte ich bisher nichts finden.

Aja. Mein Anbieter, falls es hilft, lautet A1 (Telekom Austria).

Vorab Dankeschön für alle die einen Gedanke verschwenden :)

Deinstallier sie doch mal und Installier sie neu, vielleicht hilft das ja
 
Wingnut schrieb:
Deinstallier sie doch mal und Installier sie neu, vielleicht hilft das ja

es gibt keinen deinstallieren button. Es wird im market nur angezeigt, dass es installiert ist und der button öffnen ist sichtbar aber nicht anklickbar.
 
Ok dann anders :)

Drücke Menü->Klicke auf "Apps Verwalten"->Wähle im Reiter oben "Alle"->Such die YouTube app-> Wähle "Updates Deinstallieren".

Falls das klappt suche im Market nach YouTube dann müssest du sie erneut Installieren können.
 
  • Danke
Reaktionen: Schniggi
Wingnut schrieb:
Ok dann anders :)

Drücke Menü->Klicke auf "Apps Verwalten"->Wähle im Reiter oben "Alle"->Such die YouTube app-> Wähle "Updates Deinstallieren".

Falls das klappt suche im Market nach YouTube dann müssest du sie erneut Installieren können.

hat leider nichts gebracht... habe hier keine Option mit "Updates deinstallieren". Alle Buttons sind nicht anklickbar unter Youtube

EDIT: danke schon jetzt für deine anstrengungen
 
Ok das ist jetzt sehr komisch...warte mal bis heute abend bis die Leute Online kommen die ein wenig mehr Ahnung haben.
 
  • Danke
Reaktionen: Schniggi
Wingnut schrieb:
Ok das ist jetzt sehr komisch...warte mal bis heute abend bis die Leute Online kommen die ein wenig mehr Ahnung haben.

Vielen Vielen Dank für deine Hilfe... hab jetzt quasi mich zur Notlösung gezwungen und auf Werkszustand zurückgesetzt.

Hat geklappt... darf jetzt aber von neuen alles Personalisieren :/ shit.

aber danke dir :):thumbsup:
 

Ähnliche Themen

D
  • domingo72
Antworten
7
Aufrufe
1.819
domingo72
D
micleftic
  • Gesperrt
  • micleftic
Antworten
1
Aufrufe
1.390
Handymeister
Handymeister
T
Antworten
0
Aufrufe
2.001
tneubert193
T
Zurück
Oben Unten