SIM-Karte wird nicht erkannt

  • 9 Antworten
  • Neuester Beitrag
Diskutiere SIM-Karte wird nicht erkannt im Google Nexus S Forum im Bereich Weitere Google Geräte.
Z

ZscLions

Neues Mitglied
Hallo zusammen :D

Habe folgendes Problem:
Habe heute manuell ICS auf mein Nexus S upgedatet. (ohne root)
Alles läuft Super! kein Akkuproblem nichts...
Ausser das Wichtigste: Meine Sim-Karte wird nicht erkannt... :unsure:
Was habe ich falsch gemacht? oder besser, was kann ich tun, damit es wieder
funktioniert? Habt ihr dieses Problem auch?
 
Zuletzt bearbeitet:
T

the_andr3w

Ambitioniertes Mitglied
Probier einmal Akku/SIM raus und wieder rein :)
 
Z

ZscLions

Neues Mitglied
the_andr3w schrieb:
Probier einmal Akku/SIM raus und wieder rein :)
Hab ich schon ein paar mal probiert... funzt nicht... aber danke ;D
 
Zuletzt bearbeitet:
RealComedian

RealComedian

Erfahrenes Mitglied
Wie, du willst mit deinem Nexus auch telefonieren? So etwas kann das? :p Zurückgesetzt und so haste alles schon probiert?
 
Z

ZscLions

Neues Mitglied
michabilbang.de schrieb:
Wie, du willst mit deinem Nexus auch telefonieren? So etwas kann das? :p Zurückgesetzt und so haste alles schon probiert?
Ja das habe ich alles schon probiert... ohne Erfolg.
 
P

Patrick89bvb

Lexikon
CWM draufgeflasht und SDCARD gemonted?

Edit:
Sorry, habe es falsch gelesen!
Gute Frage, wie kam ich auf SDcard?! :D

Ist deine Simkarte soweit sauber, gepflegt bzw nicht zu sehr verkratzt?
 
Zuletzt bearbeitet:
Z

ZscLions

Neues Mitglied
kleinerkathe

kleinerkathe

Experte
1. SIM-Karte in einem anderen Gerät testen!
2. Andere SIM-Karte in deinem Gerät testen

Danach weißt schon mal obs am Gerät oder an der SIM oder an beidem liegt
 
Z

ZscLions

Neues Mitglied
kleinerkathe schrieb:
1. SIM-Karte in einem anderen Gerät testen!
2. Andere SIM-Karte in deinem Gerät testen

Danach weißt schon mal obs am Gerät oder an der SIM oder an beidem liegt
Die SIM funktioniert in einem anderen Gerät.
Nur eine andere SIM funtioniert nicht im Nexus...:sad:
 
wiesi_at

wiesi_at

Erfahrenes Mitglied
Hast du unter Einstellungen|Über das Telefon|Status bei IMEI noch eine Nummer drinnen stehen?

Hatte dein Handy ein Anbieterbranding?