Kleine Bitte an die Honeycomb-Nutzer

  • 3 Antworten
  • Neuester Beitrag
Diskutiere Kleine Bitte an die Honeycomb-Nutzer im HANNspree HANNSpad (SN10T1) Forum im Bereich HANNspree Forum.
N

notaus

Ambitioniertes Mitglied
Hallo,

ich hab mein Hannsi zwischenzeitlich schön mit Hannstitan eingerichtet, da ich unbedingt die Hotmail App zum Kalendersync benötige. Diese lässt sich nur auf 2er Androiden vom Market aus installieren.

Jetzt bin ich direkt über die Hotmail-.apk gestolpert. Könnte evtl. jemand mit einem 3er testen, ob sich dies dort installieren lässt? Wär echt supi, denn sonst müsst ich das Hanns plattmachen um festzustellen, dass es dann doch nicht klappt :-(

Link -entfernt, hat nicht funktioniert -

1000dank vorab & Grüße
Christian
 
Zuletzt bearbeitet:
G

gion

Stammgast
Bei mir geht es auf vegacomb!
 
N

notaus

Ambitioniertes Mitglied
Hallo Gion,

danke für Dein Feedback.

Ich habe das gerade auch ausprobiert und vorher alles gesichtert. Es scheint tatsächlich zu gehen, aber: Es scheint nur so, es werden nämlich gar keine Hotmail Kalender gesynct, von dem her scheint das 3er doch unterschiedlich zum 2er Android sein. Schade. Werde wohl auf eine 3er App von MS warten müssen...:thumbdn:


Grüße
 
G

gion

Stammgast
Oder fards ist schneller mit seiner ics portierung:) da sollten auch die 2.x apps laufen;-)

Gesendet mit der Android-Hilfe.de-App