1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. marcero, 03.02.2012 #1
    marcero

    marcero Threadstarter Fortgeschrittenes Mitglied

    Hallo zusammen,

    Ich nutze seit gestern die Opera Version aus dem Market vom 1. Februar unter Flashback 10.3
    Bisher keine Probleme mehr damit.
    Scheint also irgendwas gefixt worden zu sein oder ich freu mich zu früh.
    Wollte nur schnell Bescheid geben.
     
    mlada gefällt das.
  2. andten, 03.02.2012 #2
    andten

    andten Android-Hilfe.de Mitglied

    Mit flashplayer schon getestet

    Gesendet von meinem X10i mit Tapatalk
     
  3. Wolverine_DH, 03.02.2012 #3
    Wolverine_DH

    Wolverine_DH Android-Experte

    Flash scheint zu laufen sofern ich das mit EDGE im Büro testen konnte!

    MFG
     
  4. marcero, 03.02.2012 #4
    marcero

    marcero Threadstarter Fortgeschrittenes Mitglied

    Das auf flash basierende kinobuchungssystem bei uns funktioniert.
     
  5. MusicJunkie666, 03.02.2012 #5
    MusicJunkie666

    MusicJunkie666 Android-Ikone

    Ich habe zwar immer noch einige kleine nervige Probleme damit, aber in Geschwindigkeit und Senkung des Datenverbrauchs ist er eben ungeschlagen!
     
  6. mamo1leg, 03.02.2012 #6
    mamo1leg

    mamo1leg Android-Hilfe.de Mitglied

    Also bei mir läuft nach dem Update kein Flash mehr (1633, FB10 easy, letzter Kernel (nicht der Hybrid), weder mit Flash 11 aus dem Market noch mit Flash 10.3 Cracked.
    Gibt's da einen Lösungsvorschlag?
     
  7. Wolverine_DH, 03.02.2012 #7
    Wolverine_DH

    Wolverine_DH Android-Experte

    Also Flash läuft soweit nur was mir Aufgefallen ist das auf Flash Seiten die Werbebanner nicht geladen werden, das ist komisch!
     
Du betrachtest das Thema "Opera Browser - neue Version" im Forum "HANNspree HANNSpad (SN10T1) Forum",