HT3 startet nicht mehr

  • 12 Antworten
  • Neuester Beitrag
Diskutiere HT3 startet nicht mehr im HomTom HT3 Forum im Bereich HomTom Forum.
B

Burkh2407

Neues Mitglied
Hallo
Habe für meine Enkelin das HT3 erworben
in der Preisklasse eigentlich ein gutes Einsteigerhandy.
Habe nun die Einrichtung vorgenommen und einige Sachen Installiert.
unter anderem einige mp3 Dateien. Heute dann einmal die Wiedergabe über Kopfhörer
ausprobiert. Guter Sound.
Doch dann nach dem ersten Titel sagt er mir Wiedergabe nicht möglich
Gut dann einmal das Gerät neu starten, es fährt runter startet aber nicht neu.
Was Jetzt ?
Gruß Burkh2407
 
Wattsolls

Wattsolls

Super-Moderator & Mediator
Teammitglied
Hallo Burkh2407 Willkommen hier bei uns. :thumbsup:

Was heißt das HT3 startet gar nicht mehr? Es tut sich überhaupt nichts? Oder bricht es irgendwo ab, z.B. beim HomTom Logo?
 
B

Burkh2407

Neues Mitglied
Hallo
es tut sich gar nichts mehr.
Gerät nochmal ans Ladegerät ,Akku auch noch mal raus und wieder rein .
Absolut kein Lebenszeichen.
Gruß Burkh
 
B

Burkh2407

Neues Mitglied
Hallo
Ich muss mich noch einmal zu Wort melden.
Gerät nochmals vom Netz genommen dann nochmal ans Ladegerät.. Keine Regung.
Soweit alles ja noch o.k. wenn auch sehr ärgerlich.
was macht man in so einem Fall, man versucht den Verkäufer zu Kontaktieren.
In meinem Fall der Tom Top Shop. auch hier im Forum Unterwegs. doch weit gefehlt.
auf E-Mails bekommt man keine Antwort. Auch hier im Tom Top Forum kann man nichts posten
(keine Berechtigung) Es kann doch nicht sein das ein Verkäufer nur aufs Verkaufen aus ist und
der Service bleibt auf der Strecke bleibt.
hat jemand schon ähnliche Erfahrungen gemacht und hat einen Rat
Burkh 2407
 
Wattsolls

Wattsolls

Super-Moderator & Mediator
Teammitglied
Und auch mal probiert den Power-Button länger zu drücken? 10s?
 
B

Burkh2407

Neues Mitglied
Auch das habe ich probiert.
Burkh2407
 
Wattsolls

Wattsolls

Super-Moderator & Mediator
Teammitglied
Dann fällt mir leider auch erstmal nix ein. Wohl wirklich ein Hardwaredefekt. :(
 
B

Burkh2407

Neues Mitglied
Das einzige was mir jetzt aufgefallen ist, das wen ich das Telefon an meinen Laptop anschließe
ein Media Tek USB Port erkannt wird. vielleicht doch ein Hoffnungsschimmer ?
Gruß Burkh2407
 

Anhänge

Wattsolls

Wattsolls

Super-Moderator & Mediator
Teammitglied
Das könnte sein. Aber da sind meine Kollegen @Miss Montage und @N2k1 die besseren Experten.
 
Miss Montage

Miss Montage

Ehrenmitglied
Ein Funken Hoffnung besteht noch. Kommst Du mit "Lauter" und "Power" noch ins Recovery?
 
M

Mike-Meiers

Gast
Solange es erkannt wird ist es ein gutes Zeichen.
Im Tomtop Forum, wie generell im Bereich der Werbung, können nur gewerblich Mitglieder Themen erstellen, das erstellen von Beiträgen in bestehenden Themen ist aber für alle Mitglieder möglich.
 
B

Burkh2407

Neues Mitglied
Nein ins recovery komme ich nicht.
was ist eigentlich die minimale Spannung die der Akku bringen muß
der Akku ist mit 3,8V angegeben im Augenblick liegt er bei 3,18
mein Lenovo hat auch 3,8V liegt aber bei 3,76 bei 25%
Gruß Burkh2407
 
N2k1

N2k1

Ehrenmitglied
Tiefentladen ist der Akku (zum Glück) nicht. Aber weit weg von der "normalen Betriebsspannung".
Wenn das Gerät nur noch den MTK USB COM anzeigt, so liegt es im Normalfall an einem zerschossenem PreLoader.
Hierzu muß man die Firmware haben, nur den Preloader im SPFT anklicken und nur den allein flashen.
Nach Akku raus/rein, sollte dann der Preloader erkannt werden und man kann die komplette Firmware neu aufspielen.