1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. Olymp123, 29.06.2011 #1
    Olymp123

    Olymp123 Threadstarter Neuer Benutzer

    Hallo,

    seit ein paar Tagen habe ich mit dem Desire HD folg. Problem:

    Über WCDMA bekomme ich keine richtige Verbindung ins Internet. Es wird zwar ein H angezeigt, aber der Seitenaufbau bricht immer ab. Standardmäßig war "GSM / WCDMA automatisch" eingestellt. Bei "nur WCDMA" genau dasselbe. Die einzige Möglichkeit ist wenn ich "nur GSM" einstelle. Dann ist der Seitenaufbau langsam, aber geht.
    Das ganze trat von einem Tag auf den nächten auf, ohne was geändert zu haben.
    Provider ist Vodafone
    Rom ist Leedroid 3.2.1
    Mit einem anderen Telefon, sowohl mit T-Mobile und auch mit Vodafone treten an der selben Stelle keine Probleme auf.
    Hat jemand ne Idee, woran das liegen kann?

    Danke schonmal
     
  2. Tombstone, 29.06.2011 #2
    Tombstone

    Tombstone Junior Mitglied

    Datenvolumen aufgebraucht? Dann geht die Übertragungsgeschwindigkeit auf GPRS runter, wodurch das Telefon auf WCDMA "Mist" baut.
     
  3. Olymp123, 29.06.2011 #3
    Olymp123

    Olymp123 Threadstarter Neuer Benutzer

    Datenvolumen ist noch nicht verbraucht, daran liegt es nicht.
     
  4. segelfreund, 30.06.2011 #4
    segelfreund

    segelfreund Ehrenmitglied

    Schonmal die SIM-Karte getauscht?
     

Users found this page by searching for:

  1. gsm / wcdma keine verbindung

    ,
  2. was ist wcdma verbindung

Du betrachtest das Thema "Keine Verbindung über WCDMA, nur über GSM" im Forum "HTC Desire HD Forum",