1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. pjo12345, 21.03.2011 #1
    pjo12345

    pjo12345 Threadstarter Junior Mitglied

    Hallo,
    ich habe schon immer den SMS-Zustellbericht (nicht Sendebericht) aktiviert. Bisher wurde der Bericht immer mit dem Standardbenachrichtigungston sowie in der Statuszeile gemeldet. Seit einigen Tagen kommt nicht mehr der Standardbenachrichtigungston sondern der SMS-Ton. Ich habe definitiv nichts geändert. Jeglicher Versuch das wieder zu ändern klappt nicht. Hat Vodafone etwas an dem Zustellbericht geändert? Vorher war das eine sogenannte Dienstmitteilung aber jetzt scheint es eine normale SMS zu sein. Wer hat da noch die gleichen Erfahrungen gemacht. Gibt es Abhilfe ohne andere Apps zu installieren?

    mfg pjo12345
    ----------------------------------
    HTC Desire HD 2.2
     
  2. Noxx187, 21.03.2011 #2
    Noxx187

    Noxx187 Neuer Benutzer

    smspopup
     
  3. pjo12345, 22.03.2011 #3
    pjo12345

    pjo12345 Threadstarter Junior Mitglied

    Das hilft leider auch nicht weiter. Nutzt denn keiner den Zustellbericht?
     
  4. neandertaler19, 22.03.2011 #4
    neandertaler19

    neandertaler19 Ehrenmitglied

    Doch ich, aber bei mir gehts noch ohne Probleme.
     
  5. pjo12345, 22.03.2011 #5
    pjo12345

    pjo12345 Threadstarter Junior Mitglied

    Das heißt also du bekommst beim Zustellbericht nicht den SMS-Ton sondern den Standardbenachrichtigungston? Welcher Provider?
     
  6. Noxx187, 22.03.2011 #6
    Noxx187

    Noxx187 Neuer Benutzer

    bei mir genau so ich hab telekom d1
     
  7. neandertaler19, 23.03.2011 #7
    neandertaler19

    neandertaler19 Ehrenmitglied

    Ich hab medionmobile, also e-plus.
     
  8. Noxx187, 23.03.2011 #8
    Noxx187

    Noxx187 Neuer Benutzer

    hat keiner ne lösung...
     
  9. pjo12345, 24.03.2011 #9
    pjo12345

    pjo12345 Threadstarter Junior Mitglied

    @Noxx187: Bist du bei Vodafone?
     
  10. Noxx187, 24.03.2011 #10
    Noxx187

    Noxx187 Neuer Benutzer

    Nein bin bei Telekom.
     
  11. pjo12345, 25.03.2011 #11
    pjo12345

    pjo12345 Threadstarter Junior Mitglied

    Seit heute vormittag funktioniert alles wieder wie es soll. Habe definiv nichts geändert. Nur gestern Telefon aus und heute wieder an und siehe da es funktioniert wieder alles.
    Werde die Sache im Auge behalten....
     
  12. Noxx187, 25.03.2011 #12
    Noxx187

    Noxx187 Neuer Benutzer

    Richtig bei mir genau so jetz funktioniert es bei mir auch wieder hehe komisch^^ hoffe bleibt auch sooo :)
     
Du betrachtest das Thema "SMS Zustellbericht -> Ton" im Forum "HTC Desire HD Forum",