1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. T-N, 19.05.2012 #1
    T-N

    T-N Threadstarter Android-Hilfe.de Mitglied

    Hallo,

    ich habe seit kurzen eine 500 MB internet-flat bei congstar..
    Allerdings spackt die im Moment nen bisle sehr rum.. :/

    Es wird mir an meinem Desire S angezeigt, dass nichts runtergeladen wird, wenn dann höchstens mal etwas kurz hochgeladen..
    Die Pfeile sind also nicht ausgefüllt.
    Es kommt mir so vor als würde der 5 minuten Pausen zischen dem Laden machen, und dann nach 5 Sekunden Laden wieder aufhören. Er läd zwar dann das Internet, aber braucht dabei stunden mit zich Pausen dazwischen, wo er einfach nix macht -.-
    Wie kann ich das ändern? Gibts da irgendeine Möglichkeit beim Desire S das einzustellen?

    Danke schon mal
    Ich bin zuversichtlich :thumbsup:
     
  2. onemaster, 19.05.2012 #2
    onemaster

    onemaster Android-Guru

    Klingt eher nach einem Problem beim Provider und nicht beim Phone.

    kannst du dir Karte in einem anderen Gerät testen?
     
  3. T-N, 19.05.2012 #3
    T-N

    T-N Threadstarter Android-Hilfe.de Mitglied

    Leider nich..
    Aber was kann man den bei so einem problem tuhen?
     
  4. onemaster, 19.05.2012 #4
    onemaster

    onemaster Android-Guru

    Nicht viel, kannst die aber ja mal an congstar wenden, die haben ja einen Support Chat auf ihrer Seite.
     
  5. MeDesires, 24.05.2012 #5
    MeDesires

    MeDesires Erfahrener Benutzer

    Hallo T-N,
    ich bin seit kurzem bei Congstar und habe das Problem bislang dort nicht feststellen können.
    Ich kenne es aber trotzdem. Vorher war ich bei Eplus und es kam hin und wieder mal vor, dass einfach für mehrere Minuten trotz vollem Empfang nicht ins Internet konnte.
    Würde aber nicht behaupten, dass es tatsächlich an Eplus lag (zumal du es ja jetzt bei Congstar, also D1 hast). Kann schon sein, dass es am Gerät lag.
    Ich glaube das Problem kam häufig, wenn das Handy auf g oder EDGE umgeschaltet hat. Allerdings hatte ich zuletzt auch bei Eplus weniger Probleme damit, deswegen denke ich, dass vielleicht ein Systemupdate beim Handy das Problem beseitigt (oder zumindest verbessert) hat.

    Hast du das aktuellste Update auf dem Gerät?
    Kommt es bei dir auch eher im Zusammenhang mit einem Wechsel von h/3g zu g/EDGE vor?

    Gab auch einen Thread, in dem andere das Problem schon hatten, bin mir nicht sicher, ob es dieser war.
     

Benutzer fanden diese Seite durch die Suche nach:

  1. congstar internet funktioniert nicht mehr

    ,
  2. congstar internet funktioniert nicht

    ,
  3. bei congster angemeldet geht nicht

    ,
  4. congstar mobiles internet geht nicht
Du betrachtest das Thema "Congstar Mobiles Netz funktioniert nicht" im Forum "HTC Desire S Forum",