1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. Boxerin, 27.07.2011 #1
    Boxerin

    Boxerin Threadstarter Neuer Benutzer

    Hi. Mit diesem Quickoffice komme ich nicht ganz klar. Das Erstellen einer Tabelle und das Einsetzen einiger Formeln funktioniert nicht? Zumindest will es bei mir nicht gelingen. Im Benutzerhandbuch ist nur kurz die Rede vom Dateien lesen bzw. öffnen. Eine ausführlichere Anleitung hab ich im Internet nicht finden können. Weiß wer, obs doch geht?

    LG, B.
     
  2. udo0, 27.07.2011 #2
    udo0

    udo0 Erfahrener Benutzer

    das verändern von doc und abspeichern funktioniert bei mir bestens.
     
  3. Boxerin, 27.07.2011 #3
    Boxerin

    Boxerin Threadstarter Neuer Benutzer

    Wenn ich von Tabellen und Formeln rede, dann meine ich Excel. Ist ja schön, dass es bei dir funktioniert, doch wie soll diese Bemerkung jemanden helfen?

    Ich brauch eine Anleitung. Muss ich Sachen wie "=SUMME(G2:G21)+$C$1" per Hand eintippen oder geht das doch noch irgendwie noch per "drag'n'drop?
     
Du betrachtest das Thema "HTC-Quickoffice: Nur öffnen und lesen?" im Forum "HTC Desire S Forum",