Desire lädt nicht immer (Wackelkontakt)

  • 9 Antworten
  • Neuester Beitrag
Diskutiere Desire lädt nicht immer (Wackelkontakt) im HTC Desire Forum im Bereich Weitere HTC Geräte.
M

merlino

Neues Mitglied
Hallo,
ich habe seit einige Tagen ein Problem mit meinem Desire und zwar lädt es nicht mehr bzw nur noch sporadisch. Wenn ich ein bißchen am Kabel wackel dann gehts irgendwann, deshalb vermute ich mal schwer einen Wackelkontakt.

Das Handy ist ca ein jahr alt und Garantie habe ich keine mehr.

Hat jemand eine Ahnung wo ich sowas am besten reaparieren lassen kann und was mich das dann ca. kostet? Lohnt es sich überhaupt da rumlöten zu lassen oder wird das zu teuer?

Bin für Erfahrungen und Tipps sehr dankbar.

Habe nur das hier gefunden https://www.android-hilfe.de/forum/htc-desire.69/wackelkontakt-am-ladekabel.61324.html aber da steht weder wo noch wie bzw für wieviel ich es ausserhalb der garantie reparieren lassen kann.

Danke schonmal
 
Thyrion

Thyrion

Ehrenmitglied
Wieso hast du keine Garantie? HTC gibt doch 2 Jahre.
Wenn du das Handy neu bei einem Händler erworben hast, dann hast du doch auch 2 Jahre Gewährleistung.


Kannst du einen Kabelbruch ausschließen? Also mal ein anderes Kabel probiert?
 
M

merlino

Neues Mitglied
Also ich habe es neu bei einem Händler erworben (O2 MYHandy) mit einem anderen Kabel geht es bißchen besser abe rnicht Perfekt. Ich war der Meinung, ich habe nur ein Jahr Garantie..

Jetzt hat das Handy aber einige Kratzer, können die sich dann auf Sturzschaden oder sowas rausreden? Also das ich selbst schuld bin?
 
Thyrion

Thyrion

Ehrenmitglied
Da würde ich sagen, es kommt auf die Kratzer an.

Ist es denn heruntergefallen? Dann kann natürlich sehr leicht die Buchse brechen (vor allem, wenn noch ein Kabel drin steckte).
 
M

merlino

Neues Mitglied
Ja, es ist schonmal runtergefallen. Aber der aktuelle Fehler hat nichts damit zu tun... Das Problem ist wirklich von heute auf morgen aufgetreten...
Der Sturz ist schon monate her...
 
blowy666

blowy666

Lexikon
In die Buchse reingepustet hast Du vermutlich schon, oder?
Wirkt manchmal Wunder... ;)
 
M

merlino

Neues Mitglied
Ja, reingepustet hab ich schon ;)
 
Kjetal

Kjetal

Mitglied
Hatte ich auch , habe dann ein anderes Kabel genommen ( Lade Stecker der Selbe nur Kabel anders ) seit dem keine Probleme mehr.
 
PeterSimlock

PeterSimlock

Stammgast
blowy666 schrieb:
In die Buchse reingepustet hast Du vermutlich schon, oder?
Wirkt manchmal Wunder... ;)
oder so was benutzen. :winki:

Gruß
Peter
 

Anhänge

blowy666

blowy666

Lexikon
Jupp, das ist natürlich noch besser ;)