muss manchmal Internet neu verbinden

  • 7 Antworten
  • Neuester Beitrag
Diskutiere muss manchmal Internet neu verbinden im HTC Desire Forum im Bereich Weitere HTC Geräte.
F

firefist235

Neues Mitglied
Hallo zusammen,

seit einiger Zeit ist mir aufgefallen, dass mein desire, wenn ich in der arbeit bin, nach einiger Zeit die verbindung zum internet verliert. Wenn ich ne internetseite aufrufen will oder emails checken will dauert die aktualisierung ewig, bis es letztendlich abbricht. Ich habe die ganze zeit über entweder 3g oder H. Die Pfeilchen blinken zwar ein bisschen rum, aber es tut sich trotzdem nichts.
Bisher hat es immer funktioniert.

um die verbindung wieder in gang zu bringen, muss ich die internetverbindung (Mobiles Netzwerk) kurz kappen, danach funktioniert alles wunderbar...

hat jemand verschläge?
 
F

firefist235

Neues Mitglied
push
 
G

grave

Erfahrenes Mitglied
Vorschlag: jederzeitigen Datenempfang aktivieren in den mobilen Interneteinstellungen.

(besser als nix ;))
 
F

firefist235

Neues Mitglied
ist eingeschaltet. das problem ist mir wie gesagt bis jetzt nur in der arbeit aufgefallen, zu hause habe ich keine probleme
 
PeterSimlock

PeterSimlock

Stammgast
firefist235 schrieb:
ist eingeschaltet. das problem ist mir wie gesagt bis jetzt nur in der arbeit aufgefallen, zu hause habe ich keine probleme
Also, wenn es zu hause funktioniert, dann kannst Du einen Handy-Fehler schon mal ausschließen.
Vielleicht haben die Basisstationen im dem Ort wo Du arbeitest eine Macke ?

Gruß
Peter
 
F

firefist235

Neues Mitglied
hatte früher aber keine probleme. in der arbeit bewege ich mich recht oft umher, kann es sein dass das handy mal die verbindung verliert und nicht selbstständig wieder richtig aufbaut?
 
F

firefist235

Neues Mitglied
heute ist es wieder einige male aufgetreten. obwohl ich das handy auf dem tisch liegen gelassen habe -.-
 
P

Paddycan

Ambitioniertes Mitglied
Das Problem tritt bei mir auch auf aber eigentlich sehr selten. Ist schon lästig aber lässt sich ja relativ schnell beheben. Aber bei mir geht es nach dem "Reconnect" eigentlich wieder eine ganze Weile (wie gesagt passiert nur selten) und es verliert nicht nochmal die Verbindung. Das passiert bei mir eigentlich auch nur nach den Standby direkt im Gebrauch (also während dem surfen etc.) ist das noch nie passiert.

Gruß