1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. HaiDinGER, 25.08.2010 #1
    HaiDinGER

    HaiDinGER Threadstarter Neuer Benutzer

    hi,
    bin seit heute (oder eher gestern) stolzer htc desire besitzer, hab mich auch schon ganz gut eingelebt nur ist mir aufgefallen das ich keine youtube videos weder mit app noch per browser benutzen kann :cursing:
    also wenn ich ein video anklicke sagt er mir nach dem da steht video wird geladen... : dieses video kann leider nicht abgespielt werden.
    Beim Abspielen ist ein Problem aufgetreten

    hoffe auch hilfe!

    achja hab schon das update auf 2.2 und das gerät is von vodafon !

    danke im Vorraus
    (achja suchfunktion hab ich benutzt und nichts passendes gefunden :tongue:)
     
  2. salva, 26.08.2010 #2
    salva

    salva Neuer Benutzer

    hallo habe das gleiche problem werd mal bei der hot line anrufen
     
  3. Falsche Uhrzeit, 26.08.2010 #3
    Falsche Uhrzeit

    Falsche Uhrzeit Senior-Moderator Mitarbeiter

    Versuch es dann noch mal anzuklicken, dann sollte es laufen.

    Das passiert manchmal. So klappt es bei mir.
     
  4. FaceOfIngo, 26.08.2010 #4
    FaceOfIngo

    FaceOfIngo Erfahrener Benutzer

    habe auch keinerlei probleme mit youtube. ebenfalls 2.2, aber freies desire ohne branding.:thumbup:
     
  5. HaiDinGER, 26.08.2010 #5
    HaiDinGER

    HaiDinGER Threadstarter Neuer Benutzer

    mhh hab festgestellt das es wohl was mit der vorbindung zu tun hat, hab zuhause nich so das gute netz aber inner stadt rennt es und auch youtube macht keine zicken