1. Mitglieder surfen ohne Werbung auf Android-Hilfe.de! ✔ Jetzt kostenlos Mitglied in unserer Community werden.
  1. sphere, 27.03.2012 #1
    sphere

    sphere Threadstarter Android-Hilfe.de Mitglied

    Hallo, ich hab grade festgestellt, das mein Handy stark laggt beim Laden mit nicht orginalen Ladegeräten mit Micro USB.

    Sonnst rennt alles flüssig. auch mit dem orgninalen und einen nokia usb-Kabel hängt nix. Aber sobald ich das gerät ein ein nachbekaufte steckernetzteil hänge, ist es kaum noch bedienbar, weil es kaum auf die Eingaben reagiert. :cursing:

    Kann das jemand nachvollziehen?
    Beim billigen 12v netzteil im auto gibts auch kaum probleme!?!?
     
  2. Onkelpappe, 27.03.2012 #2
    Onkelpappe

    Onkelpappe Android-Lexikon

    Gibt immer wieder mal Probleme mit netzteilen. Beim blade wars teilweise so schlimm dass der touchscreen garnicht mehr reagierte. Einfach das netzteil als nicht kompatibel wegpacken.

    Gesendet von meinem HTC EVO 3D X515m mit Tapatalk
     
  3. sphere, 27.03.2012 #3
    sphere

    sphere Threadstarter Android-Hilfe.de Mitglied

    Joah... so ist es hier auch manchmal. :-( Shit
     
  4. Onkelpappe, 27.03.2012 #4
    Onkelpappe

    Onkelpappe Android-Lexikon

    Sind im Regelfall billige netzteile, beim blade hat der Griff zu markenladeräten von Samsung oder Motorola geholfen, natürlich kann man auch bei billig geraten Glück haben, aber bei den Preisen von markenladern lohnt das glaube ich nicht.

    Gesendet von meinem HTC EVO 3D X515m mit Tapatalk
     
Du betrachtest das Thema "Handy lagt beim laden." im Forum "HTC Evo 3D Forum",
  1. Android-Hilfe.de verwendet Cookies um Inhalte zu personalisieren und dir den bestmöglichen Service zu gewährleisten. Wenn du auf der Seite weitersurfst stimmst du der Cookie-Nutzung zu.  Ich stimme zu.