1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. shef, 30.01.2012 #1
    shef

    shef Threadstarter Neuer Benutzer

    Hey,
    Mein evo ist vielleicht 3 Wochen alt und ich habe schon Probleme mit der SD Karte. Die SD Karte ist meine alte (4 Monate). Seit vorgestern wird mir ständig angezeigt, dass die SD Karte heraus genommen wurde, was aber nicht der Fall war. Ich habe dann das Handy ausgemacht, die Karte rausgenommen, wieder rein gesteckt und alles war wieder gut. Aber seit einer Stunde wird mir vornherein angezeigt, dass sie entnommen wurde. Ich bin richtig angepisst, denn eigentlich sollte sowas ja nicht passieren... Kann es sein, dass das an der Karte liegt? Eine Antwort wäre nett, danke :)
     
  2. iPasta, 30.01.2012 #2
    iPasta

    iPasta Android-Experte

    das wirst du nur raus finden indem du es mit einer anderen karte zb der 8gb die dabei war testest
     
  3. Onkelpappe, 30.01.2012 #3
    Onkelpappe

    Onkelpappe Android-Lexikon

    oder die alte karte in nem anderen gerät testest
     
  4. Spacket, 30.01.2012 #4
    Spacket

    Spacket Android-Experte

    Das gleiche Problem hatte ich auch. Mit meiner 16gb Karte, anscheinend liegts an der Karte, da die 8GB ohne Probleme funktioniert.
    Von welcher firma ist deine SD ?
     
  5. beafraid, 31.01.2012 #5
    beafraid

    beafraid Android-Experte

    Hatte das Problem fast immer beim RomeOS Rom.
    Habe eben ShaWn3D ROM 1.3 | Stock | Beats | ICS/HC Themed
    geflasht und da wird alles ganz normal angezeigt.

     
Du betrachtest das Thema "SD Card" im Forum "HTC Evo 3D Forum",