keine downloads aus dem market

P

p0ser

Neues Mitglied
0
Bin ins WLAN eingewählt aber die downloads aus dem Marketing laden nicht(mehr) woran kann das liegen? Wäre für Hilfe dankbar versuche es gleich mal mit einem neu Start...
 
p0ser schrieb:
Bin ins WLAN eingewählt aber die downloads aus dem Marketing laden nicht(mehr) woran kann das liegen? Wäre für Hilfe dankbar versuche es gleich mal mit einem neu Start...

Reboot tut immer gut. Ich habe die Erfahrung genacht, dass dieses Problem dann auftaucht, wenn ich ein paar Downloads gemacht habe. Scheinbar ist dann zuviel Datenmüll im Cache und der Hero wird zum Feigling...:rolleyes:. Nach einem Neustart ist alles wieder gut.
 
Das Problem kenne ich auch, hier im Firmen WLAN hab ich noch nicht rausgefunden wieso er keine Apps aus dem Market runterladen kann.

Er nimmt Sie in die Queue und versucht auch den download aber er bleibt immer bei 0% stehen. Das Browsen per WLAN ist aber absolut kein Problem, auch der Download über den Browser klappt ohne murren.

Zuhause ist das null Problem da klappt der download ohne Probleme auch im WLAN.

In der Firma bleibt mir da nur HSDPA als download für den Market zu benutzten, da bringt auch ein reboot oder ähnliches nicht.

Fehler habe ich aber noch nicht lokalisieren können, Firewall filter nichts in dem Bereich, habs schon komplett durchgesehen.
 
also bei mir hats jetzt nachm reboot wieder hingehauen!
 
Ich habe bereits einen Neustart durchgeführt, leider kann ich immer noch nichts downloaden.
 
Macht mal, wenn der Download gestartet wurde, oder vorher, Google Talk an.
Dann sollte es funktionieren, ich weiss zwar nicht warum, aber bei mir hats geklappt.
 
  • Danke
Reaktionen: Migg
Ich habe kein Google Talk...
 
Haste keine googlemail adresse?
 
doch doch, keine Google Talk, oder meinst du Anmeldung Online?
 
Ne, aber guck mal ob das bei dir nicht drauf ist. Normal ist Google Talk vorinstalliert.
Und anmelden kannste dich da halt mit deinen googlemail daten.
Was für nen Rom haste denn? die 1.76 ? Wenn ja würd ich auch malauf 2.73 updaten. Die läuft um einiges schneller.
 
EbiEre schrieb:
Macht mal, wenn der Download gestartet wurde, oder vorher, Google Talk an.
Dann sollte es funktionieren, ich weiss zwar nicht warum, aber bei mir hats geklappt.

Google Talk zu starten war bei mir der richtige Tipp. Vielen Dank.
Seither funktionieren die Downloads wieder. Evt. gehen nun auch meine Benachrichtigungen auf Updates.:)
 

Ähnliche Themen

alfalette
Antworten
0
Aufrufe
2.506
alfalette
alfalette
F
Antworten
11
Aufrufe
2.422
accuphase
accuphase
L
  • LeChuck99
Antworten
0
Aufrufe
3.002
LeChuck99
L
Zurück
Oben Unten