1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. DaNiceGuy, 01.08.2010 #1
    DaNiceGuy

    DaNiceGuy Threadstarter Neuer Benutzer

    Hi Profis :) Ich benutze sehr gerne die smart dialing funktion also einfach die ersten buchstaben oder zahlen eingeben und die passenden kontakte tauchen auf. das funktioniert soweit auch aber leider werden neben meinen googlekontakten (die ich nur benutze) auch die kontakte auf der sim angezeigt :( die hab ich da nur fürn notfal drauf und benutze sie in meinem hero (2.1) nicht. mit der alten firmware hat das alles richtig fuktioniert aber jetzt mischen sich eben diese simkontakte dazwischen, das stört :/ in den einstellungen bei kontakte findet man die option "kontakte anzeigen" bei der ich nur die google kontakte ausgewählt hab also warum tauchen die sim kontakte beim smart dialing auf? für hilfe oder tipps wäre ich dankbar! MfG
     
  2. schilling, 03.08.2010 #2
    schilling

    schilling Neuer Benutzer

    Habe genau das selbe Problem. Nervt mich auch total. Auch wenn man SMS schreibt und den Namen eintippt, erscheinen die SIM Kontakte. Ich habe ebenfalls die SIM Kontakte ausgeblendet. Scheint wirklich ein Bug zu sein.

    Liebe Grüße,
    Daniel
     

Users found this page by searching for:

  1. dialing kontakte