Rosie-Color-Changer

opallabtb

opallabtb

Erfahrenes Mitglied
98
Hallo Gemeinde,

ACHTUNG! Mit der aktuellen MoDaCo Rom 1.x und 2.x funktioniert es nicht! Man bleibt beim HTC Logo stehen und es geht nicht mehr weiter!!!

ich hab den Color-Changer von behnaam aus dem XDA-Forum ausprobiert und muss sagen, es ist echt gut. Bringt ein bischen Farbe rein. In Kombination mit einer anderen Schriftart ist das echt ok. Aber seht selber...

Grüße
opallabtb
 

Anhänge

  • green.png
    green.png
    35,5 KB · Aufrufe: 456
  • red.png
    red.png
    15,3 KB · Aufrufe: 403
  • huxtablewhite1.png
    huxtablewhite1.png
    21,8 KB · Aufrufe: 432
  • purplecomic1.png
    purplecomic1.png
    126,7 KB · Aufrufe: 430
  • blueandroid2.png
    blueandroid2.png
    16,9 KB · Aufrufe: 499
  • purplecomic2.png
    purplecomic2.png
    16,6 KB · Aufrufe: 349
  • purplecomic3.png
    purplecomic3.png
    17 KB · Aufrufe: 337
  • huxtablewhite3.png
    huxtablewhite3.png
    14,7 KB · Aufrufe: 423
  • huxtablewhite2.png
    huxtablewhite2.png
    18,1 KB · Aufrufe: 391
Zuletzt bearbeitet:
opallabtb schrieb:
Hallo Gemeinde,

ACHTUNG! Mit der aktuellen MoDaCo Rom 1.x und 2.x funktioniert es nicht! Man bleibt beim HTC Logo stehen und es geht nicht mehr weiter!!!

ich hab den Color-Changer von behnaam aus dem XDA-Forum ausprobiert und muss sagen, es ist echt gut. Bringt ein bischen Farbe rein. In Kombination mit einer anderen Schriftart ist das echt ok. Aber seht selber...

Grüße
opallabtb


So ein Mist, erst lesen, dann handeln -.-'

Habs ausprobiert mit MoDaCo 2.2 und siehe da, jetzt lese ich auch, dass es nicht geht ^^

Also MoDaCo neu geflashed, jetzt folgendes Prob:
Handy bootet, nach PIN-Eingabe, kam dieses öffnen mit "Startseite" oder "TouchFlo"...
Habe dann TouchFlo gewählt und neugestartet...Wieder, jetzt hab ich "selbe Aktion immer wählen" und "TouchFlo" gewählt...aber hat mich verunsichert...jemand ne Idee? ^^

Und jaaa, nächstes mal lese ich erst ALLES ^^ ...sry...

vllt. trotzdem jemand ne Idee?!

LG
Basti



//EDIT\\
Könnte auch am QuickCaldendar-Widget gelegen haben?!
Das ging nicht mehr...hab ich ein mal gelöscht und wieder hinzugefügt, dann ging es wieder...
Und nun zum Test nochma neugestartet und kommt auch nix mehr (wobei ich ja auch "...immer wählen..." gewählt habe ^^)
 
Zuletzt bearbeitet:

Ähnliche Themen

dnetzdidi
Antworten
20
Aufrufe
4.060
Nocturne1984
Nocturne1984
Zurück
Oben Unten