1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. klocke, 26.12.2011 #1
    klocke

    klocke Threadstarter Android-Hilfe.de Mitglied

    Hey Leudz,

    Ich war gerade ganz normal mit meinem Handy am rumspielen, also ich war so ein spiel am zocken, was am downloaden und noch bei facebook am schreiben, plötzlich erscheint am rechten rand so komische schlieren, voll fett, wenn ich ausschalte und neu einschalte, ist das immernoch da, ich lass das handy jetzt erstmal ne zeit lang aus. hatte das seid vorgestern durchgehend an, was aber eig normal ist fürn handy. Was soll ich denn jetzt machen?? Ist das schlimm, muss ich zurückschicken ? :-((((((((
     
  2. klocke, 26.12.2011 #2
    klocke

    klocke Threadstarter Android-Hilfe.de Mitglied

    hmm okay, jetzt scheint es weg zu sein, nachdem ich es so 10 min ausgeschaltet hatte und neugestartet habe :) ist das jetzt schlecht, oder lag es einfach daran, das ich das gerät zwischenzeitlich, d.h. über nacht oder so besser ausschalten solle??
     
  3. Piefke.one, 27.12.2011 #3
    Piefke.one

    Piefke.one Fortgeschrittenes Mitglied

    Moins :)

    Fallsde noch nicht hast, würde ich an deiner Stelle noch unter Einstellungen --> Power --> Schnellstart = deaktivieren!

    Hatte solche Erscheinungen öfter bei meinem Vorgängertelefon(N97mini), was natürlich kein Vergleich ist ;) Passierte jedenfalls immer bei zu "hoher" Beanspruchung, was beim o.g. Handy mehr als oft der Fall war!!! :mad2:

    Könnte in deinem Fall mit dem 3.0-Update zusammenhängen!?
    Sollte es wieder auftreten, ausmachen und Akku für ca.10min. raus ... hilft das nicht weiter, dann vl. auf Werkseinstellungen zurücksetzen...(hoffe es war einmalig)

    Zudem brauchste dein IncS nicht täglich ausschalten. 1x die Woche tut dem Phone jedoch ganz gut...^^
     
    klocke gefällt das.
  4. klocke, 27.12.2011 #4
    klocke

    klocke Threadstarter Android-Hilfe.de Mitglied

    Okay hatte ich wirklich nicht, das erklärt einiges :D
    Dankesehr ;)
     
Du betrachtest das Thema "Pixel Fehler ?!?! :-(" im Forum "HTC Incredible S Forum",