1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. Eberl83, 17.06.2010 #1
    Eberl83

    Eberl83 Threadstarter Gast

    Hallo,

    ich nutze das normale Mailprogramm des Legend für mein IMAP-Konto.
    Die gesendeten Objekte werden dann auch im richtigen Ordner abgelegt.
    Im Outlook wird dann allerdings ein falsches Datum angezeigt: Statt des korrekten Monats wird immer "01" (Jänner) angezeigt. Der Tag stimmt schon (z.B. werden heute verschickte Mails im Outlook mit 17.01.2010 angezeigt).
    Auf dem Legend hingegen stimmt das Datum, hier wird "heute" angezeigt.

    Weiss jemand, wie man das korrigieren kann?

    Vielen Dank,
    René
     
  2. cremofix, 23.08.2010 #2
    cremofix

    cremofix Neuer Benutzer

    Hallöchen, ich habe das gleiche Problem.

    Die Ursache scheint zu sein, daß das Datum im Mailheader beim Android Mailprogramm deutsch ist also z.b. Do., 12 Aug. 2010
    während der offizielle und von Outlook verstandene Standard englisch lautet:
    Thu, 12 Aug 2010

    Ich weiß aber auch nicht, wie man das ändern kann, bzw. wie man den Fehler umgeht.
    Hat jemand schon einen Lösung?

    Gruß
    M
     

Benutzer fanden diese Seite durch die Suche nach:

  1. outlook sendedatum wird nicht angezeigt

    ,
  2. emails werden im outlook mit falschem Datum angezeigt

    ,
  3. datum in gesendeten mails falsch

    ,
  4. outlook android deutsches datum
Du betrachtest das Thema "Datum bei gesendeten Mails wird im Outlook falsch angezeigt" im Forum "HTC Legend Forum",