1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. vollautomat, 18.04.2010 #1
    vollautomat

    vollautomat Threadstarter Neuer Benutzer

    Hallo,
    habe seit heute das Problem das ich bei WLAN nutzung anscheinend nicht mehr ins Internet komme.
    habe es mit eMail,Browser oder dem Marketplace Probier alles ohne erfolg.
    Wenn ich auf mobiles Netz (D2) umschalte funktioniert alles.
    Habe aber beim WLAN guten bis sehr guten empfang.
    Habe schon mal WLAN aus und eingeschaltet, Den Flugzeug modus sowie neustarten auch.
    Leider alles ohne erfolg.
    Woran kann es noch liegen?
     
    Zuletzt bearbeitet: 19.04.2010
  2. Handymeister, 19.04.2010 #2
    Handymeister

    Handymeister Foren-Manager Mitarbeiter Foren-Manager

    Hallo,

    klingt für mich erstmal nach einem Fehler in der WLAN-Konfiguration. Wie hast Du es denn eingestellt?

    Viele Grüße
    Handymeister
     
  3. vollautomat, 19.04.2010 #3
    vollautomat

    vollautomat Threadstarter Neuer Benutzer

    Habes es mitlerweile gefunden.
    Hatte mir ein neues app drauf gemacht welches wohl nicht ganz funktioniert hat.
    Nach dem Löschen ging alles wieder
     
  4. Doug, 19.04.2010 #4
    Doug

    Doug Fortgeschrittenes Mitglied

    Wie ist denn der Name dieser App?

    (Um das Problem bei anderen Usern von vorne rein umgehen/eingrenzen zu können... :))
     
Du betrachtest das Thema "Keine Internetverbindung via WLAN möglich" im Forum "HTC Legend Forum",