Connect zu meinem Provider "Netcologne"

U

Urmel

Neues Mitglied
Threadstarter
Connect zu meinem Provider (Netcologne)
Habe das HTC Magic jetzt seit 2 Tagen.
Ich schaffe es einfach nicht zu meinem Provider Netcologne zu connecten.
Handy gibt eine Fehlermeldung aus!
Habe das ganze im Shop ausprobiert, der typ meine ganz klar ein Software-Fehler.
Settings zu Netcologne auf den Bildern zu sehen!

Habe es mit und ohne SSL probiert.

Fehlermeldung lautet:
Tut und leid!
Die Andwendung E-Mail (Prozess com.android.email) wurde unerwartet beendet.
Versuchen Sie es erneut.

"Schließen erzwingen"

2. Konto Web.de

Einstellungen Des Ausgangsservers werden überprüft
"Einrichtung konnte nicht abgeschlossen werden"
Nutzername oder Passwort falsch

der Clou ist. manchmal funktioniert es, meistens aber nicht!

habe mal ein Konto zum Testen eröffnet, kann jeder Testen wenn er will!
Nutzer: 33-22-11
Pass: 1234567

ganz genau der selber schei...

Wenn ich aber connecten kann, kommt bei der nächsten intervallmäßigen Mailabfrage:
Nutzername oder Passwort falsch.


Ist das bekannt?
Ist der Software-Fehler bekannt?

Handy wird im laufe der Woche ausgetauscht!

Ich habe halt eben Angst das ab dann, die große rennerei beginnt.
Habe 14 Tage Wiederrufrecht klappt das ganze mit dem neuen Handy nicht werde ich wohl nach
was anderem halten.
Währe sehr, sehr schade.
 
Zuletzt bearbeitet:
majuerg

majuerg

Lexikon
Hast du probiert dein Handy komplett zurückzusetzen und neu zu konfigurieren?
 
U

Urmel

Neues Mitglied
Threadstarter
ultraMX schrieb:
Hast du probiert dein Handy komplett zurückzusetzen und neu zu konfigurieren?
Ja, alles gemacht!
Habe es auch dem typen im Shop machen lassen, aber alles wie oben beschrieben.

hatte das noch vergessen:




das ist meine rechner-konfig zum mail-server
 
Oben Unten