GPRS Simyo - Datenverbindung bricht immer wieder ab [Gelöst]

B

bruce39r

Neues Mitglied
0
Hallo Zusammen, ich habe das Problem, dass die Datenverbindung immer wieder abbricht. In der Statusleiste wird das Verbindungssymbol für einige Sekunden angezeigt dann verschwindet es für einige Sekunden wieder.
Absolute Katastrophe. Ich verwende die 1 GB Option von Simyo. Kann das Jemand bestätigen?
 
Zuletzt bearbeitet von einem Moderator:
Leider ja. Seit heute Nacht/Morgen funzt die GPRS/EDGE/UMTS bei simyo nicht mehr. Hab schon an den Support geschrieben. Hab die T-Mobile SIM aus meinem Diensthandy mal probiert. Damit gehts.:(
 
in "herne" gehts...
hatte nach dem schweren gewitter kein inet mehr... bei mir zu hause... aber in dortmund gings wiederrum...
könnte nur am gewitter gelegen haben... bei mir auf jeden fall...
 
Just in dem Moment geht es in Kassel wieder.....:)
 
Hatte heut morgen auch das Problem. Nun gehts aber ne ganze Weile schon wieder... :)
 
Hallo, endlich habe ich einen netten user gefunden der ein HTC Magic mit Simyo erfolgreich nutzt.

Ich bräuchte die kompletten APN Einstelldaten.
Bisher habe ich diese Daten eingegeben und damit bekomme ich keine Verbindung in Heidelberg:confused::

Name: frei wählbar
APN: internet.eplus.deapndroid
Proxy:
Port:
Nutzername: simyo
Passwort: simyo
Server:
MMSC:
MMS-Proxy:
MMS-Port:
MCC: 262
MNC: 03
APN-Typ: apndroid
 
Schau mal hier

[OFFURL]https://www.android-hilfe.de/t-mobile-g1-forum/56-g1-apn-einstellungen-netzbetreiber-vodafone-t-mobile-e-plus-o2.html[/OFFURL]
 
hrhd schrieb:
Hallo, endlich habe ich einen netten user gefunden der ein HTC Magic mit Simyo erfolgreich nutzt.

Ich bräuchte die kompletten APN Einstelldaten.
Bisher habe ich diese Daten eingegeben und damit bekomme ich keine Verbindung in Heidelberg:confused::

Name: frei wählbar
APN: internet.eplus.deapndroid
Proxy:
Port:
Nutzername: simyo
Passwort: simyo
Server:
MMSC:
MMS-Proxy:
MMS-Port:
MCC: 262
MNC: 03
APN-Typ: apndroid

Bei APN nur internet.eplus.de
APN-Typ:leer
 
Joa....also wer hat Dir denn die Einstellungen gegeben??? Das "apndroid" is natürlich falsch..... Bei mir hats sofort fuktioniert und tuts auch immer noch. Ich find die 3g Verbindung ist auch ausreichend schnell.
 
Ja prima das wars. "ich bin drin" und recht schnell ist es auch nach eine frage wie kann man die datenmenge messen?
 
Im Market gibt es zB diese App dafür: NetCounter
 
Was ich auch empfehlen kann ist 3G Watchdog. Da siehst immer in der oberen Taskleiste wenns kritisch wird.....
Musst mal probieren was Dir besser gefällt..... ;-)
 
hallo,

ich schaff es nicht über simyo ins inet zu kommen... wireless kein problem...

deaktiviere ich wireless... und klick auf browser... dann kommt die meldung das keine netzwerkverbindung gefunden worden ist; hier meine einstellungen die ich unter dem Zugangspunkt benutze:

NAME
simyo

APN
internet.eplus.de

PROXY
leer

PORT
leer

NUTZERNAME
simyo

PASSWORT
simyo

SERVER
leer

MMSC
leer

MMS Proxy
leer

MMS PORT
leer

MCC
262

MNC
03

APN TYP
internet + mms

AUTHENTIFIZIERUNGS TYP
keiner


Was mache ich falsch?

APN-Typ: apndroid? was soll das sein?
 
Zuletzt bearbeitet:
Einfach mal eine Seite zurückblättern in diesem Thread. Da steht alles drin (APN Typ leer!!!!!)
 
Hallo,

hier scheinen ja nun mehrere Leute das Magic mit Simyo zu betrieben? Ist ein "bissel" Off Topic, gehört aber auch zu APNs :)

Bei wem von Euch funktioniert der MMS Empfang/Senden? Welche Einstellungen habt Ihr beim 2ten APN vorgenommen. Ich bekomme es einfach nicht ans laufen.

Danke für die Infos!!

Gruß

Steffen
 
Hmm,....hab zwar den APN Konfiguriert aber bisher noch keine MMS versendet bzw. empfangen.....
 

Ähnliche Themen

G
Antworten
3
Aufrufe
3.711
Grille
G
Z
  • zoggermaster
Antworten
5
Aufrufe
3.495
mittelhessen
M
M
  • minijana
Antworten
12
Aufrufe
2.979
Gamesensei
G
Zurück
Oben Unten