Kontakte sind verschwunden [Gelöst]

  • 8 Antworten
  • Neuester Beitrag
Diskutiere Kontakte sind verschwunden [Gelöst] im HTC Magic Forum im Bereich Weitere HTC Geräte.
G

Grischan83

Neues Mitglied
Hallo,
Bei mir waren auf einmal alle Kontakte von A - J weg... nun ein paar tagen später habe ich aus Frust mal die Kontakte Synchronieren lassen, siehe da alle Kontakte von A - J wieder da.. Aber nun sind alle von k - z weg??????? Hää??
Kann mir jemand weiter helfen wie ich diese wiederbekommen kann?? Sind echt wichtige Sachen dabei!! Auf der Sim Karte ist nix mehr!!
Würde mich über Hilfe tierisch freuen!!


Mfg Chris aka Grischan83
 
Vin

Vin

Ambitioniertes Mitglied
log dich mal in deinen google account ein und sieh nach ob da deine kontakte in googlemail von a-z eingetragen sind, wenn nicht dann wurden nicht alle synchronisiert und du musst deine kontakte wohl oder übel noch einmal eintragen.
 
G

Grischan83

Neues Mitglied
hallo, ja habe ich auch schon versucht, aber leider stehen da nur die kontakte drin wie im handy :mad:, gibts da keine andere möglichkeit`??
 
majuerg

majuerg

Lexikon
Hi!

Dein Magic lädt sich die Kontakte ja von Google. Wenn nun der Rest deiner Kontakte nicht bei Google ist, wirst du die auf deinem Magic auch nicht finden.

Wahrscheinlich hast du deine Kontakte nicht regelmäßig synchronisiert, deshalb fehlen nun einige.

Nun hast du die Möglichkeit vorhandene Kontakte als .csv bei Google einzuspielen oder aber alle manuell einzutippen und dran zudenken, dass du regelmäßig deine Kontakte synchronisierst.

mfg, ultraMX!
 
G

Grischan83

Neues Mitglied
verstehe ich ja, aber warum sind sie erst da dann wieder weg?? überschreibt er das?? weil hatte die syncro immer aus :confused:
 
majuerg

majuerg

Lexikon
Naja, kann dir das nicht genau sagen, weil ich ja nicht weiß, was du genau gemacht hast. Aber ich denke mal, dass du nur ein Teil deiner Kontakte syncronisiert hattest und den anderen nicht. Evtl. abgebrochen beim sync?
 
G

Grischan83

Neues Mitglied
Ja wie gesagt, sync ist eigentlich nie gelaufen, war immer deaktiviert, hatte es nur mal ausprobiert nach dem die ersten kontakte weg waren
 
majuerg

majuerg

Lexikon
hatte es nur mal ausprobiert nach dem die ersten kontakte weg waren
Tja, leider ist dies dann das Problem...

mfg, ultraMX!
 
G

Grischan83

Neues Mitglied
Okay, dann muss ich wohl damit leben, schade. Aber trotzdem danke für die hilfe!! Schönen Sonntag noch