1. Pirat45, 27.02.2019 #1
    Pirat45

    Pirat45 Threadstarter Neues Mitglied

    Hallo zusammen

    Ich habe mein HTC one m7 mit Lineage neu geladen. TWRP 3.2.1-0. Leider habe ich nun keinen Ton mehr.

    Manchmal geht es nach dem Neustart aber nur 2mal. Habe schon viele verschiedene Lineage ausprobiert. 14.1 und 15.0 bei 15.0 geht das Telefon bis zum Lineage Logo und startet dann nach einer Weile wieder neu. Bei 14.1 kann ich alles einrichten aber leider fehlt der Ton. Habe auch das Originale Rom wieder drauf gemacht da klappt alles. Hat jemand eine Idee?

    Hallo zusammen

    Ich habe mein HTC one m7 mit Lineage neu geladen. TWRP 3.2.1-0. Leider habe ich nun keinen Ton mehr.

    Manchmal geht es nach dem Neustart aber nur 2mal. Habe schon viele verschiedene Lineage ausprobiert. 14.1 und 15.0 bei 15.0 geht das Telefon bis zum Lineage Logo und startet dann nach einer Weile wieder neu. Bei 14.1 kann ich alles einrichten aber leider fehlt der Ton. Habe auch das Originale Rom wieder drauf gemacht da klappt alles. Hat jemand eine Idee?
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
HTC One m7 startet nur teilweise HTC One (M7) Forum 09.03.2019

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. htc one m7 kein ton

Du betrachtest das Thema "Kein Ton mehr" im Forum "HTC One (M7) Forum",
  1. Android-Hilfe.de verwendet Cookies um Inhalte zu personalisieren und dir den bestmöglichen Service zu gewährleisten. Wenn du auf der Seite weitersurfst stimmst du der Cookie-Nutzung zu.  Ich stimme zu.